<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Bei einem Anschlag mit einem Lastwagen in Jerusalem sind nach Angaben von Ärzten vier israelische Soldaten getötet worden. Auch der Camion-Fahrer sei getötet worden, sagte ein Arzt am Anschlagsort in West-Jerusalem." />
		<title>Vier israelische Soldaten bei Camion-Anschlag in Jerusalem getötet -   Ausland - landbote.ch</title>
		<meta property="og:url" content="http://www.landbote.ch/ausland/Vier-israelische-Soldaten-bei-CamionAnschlag-in-Jerusalem-getoetet/story/22158862" />
		<meta property="og:description" content="Bei einem Anschlag mit einem Lastwagen in Jerusalem sind nach Angaben von Ärzten vier israelische Soldaten getötet worden. Auch der Camion-Fahrer sei getötet worden, sagte ein Arzt am Anschlagsort in West-Jerusalem." />
		<meta property="og:title" content="Vier israelische Soldaten bei Camion-Anschlag in Jerusalem getötet" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="landbote.ch/" />
		<meta property="fb:app_id" content="738531732909881" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=204">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=204">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=204"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1483871073" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1483915950" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1483818936" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1483788649" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1483657365" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/LB_styles_v2.css?v=1483767691" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1483657365" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1483656621" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1483699411" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Der Landbote</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.landbote.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://winti.wemfbox.ch/cgi-bin/ivw/CP/ausland" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="winti//CP//ausland";</script>
				<script language="Javascript" src="http://winti.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://landbote.ch/ausland/Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet/story/22158862/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://landbote.ch/ausland/Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet/story/22158862/1/pixel.gif?nocache=1483920598" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=236"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=236" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.landbote.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=183" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=225" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-NKGQJF');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "22158862",
        premium = "0",
        pageType = "article",
        category = "ausland",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 22158862};
            TATM.init("de-landbote.ch","ausland/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Ausland // Placement: landbote-Ausland-Skyscraper-(160x600) (5595951) // created at: Feb 23, 2015 3:52:55 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595951/0/154/ADTECH;loc=100;target=_blank;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595951/0/154/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595951/0/154/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Ausland // Placement: landbote-Ausland-Floating-(1x1) (5595948) // created at: Feb 23, 2015 3:52:55 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595948/0/16/ADTECH;loc=100;target=_blank;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595948/0/16/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595948/0/16/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Ausland // Placement: landbote-Ausland-Maxiboard-(994x118) (5595952) // created at: Feb 23, 2015 3:52:55 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595952/0/1217/ADTECH;loc=100;target=_blank;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595952/0/1217/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595952/0/1217/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://www.landbote.ch/service/epaper/Landbote-ePaper/story/21057041">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.landbote.ch/bonus/standard/">Bonus</a>/<a href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserieren</a>
        </li>
        <li>
            <a href="http://landbote.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="lbLogo" class="articleLogo">
            <a href="http://www.landbote.ch" title="Der Landbote Startseite">
                <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.landbote.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.landbote.ch/winterthur/" >
  		                    Winterthur
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/sport/" >
  		                    Sport
  		                  </a></li><li class="active" id=""><a class="active " href="http://www.landbote.ch/ausland/" >
		                  Ausland
		                </a></li><li id="">  <a href="http://www.landbote.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 22158862;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Ausland // Placement: landbote-Ausland-WideBoard-(5x1) (5595949) // created at: Feb 23, 2015 3:52:55 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595949/0/1357/ADTECH;loc=100;target=_blank;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595949/0/1357/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595949/0/1357/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Vier israelische Soldaten bei Camion-Anschlag in Jerusalem getötet</h1>
				<h3>Bei einem Anschlag mit einem Lastwagen in Jerusalem sind nach Angaben von Ärzten vier israelische Soldaten getötet worden. Auch der Camion-Fahrer sei getötet worden, sagte ein Arzt am Anschlagsort in West-Jerusalem.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-22158862-81").each(function(){  
					    var dStartTime = new Date(2017, 1, 8, 15, 10, 39);						
							ShowTime(dStartTime, "aktualisiert-22158862-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:10", "08.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-22158862-81"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="22158862" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@landbote.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Vier israelische Soldaten bei Camion-Anschlag in Jerusalem getötet", email: email, type: type, storyId: "22158862"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	
         
         13 weitere Menschen wurden verletzt, als der Lastwagen am Sonntag in eine Gruppe von Soldaten raste. Der Lastwagenfahrer stamme aus dem arabischen Ostteil Jerusalems, sagte der israelische Polizeichef Roni Alscheich.</p><p>         Es habe keine konkreten Warnungen vor einem Anschlag gegeben, sagte Alscheich am Ort des Anschlags. Soldaten hätten schnell reagiert und den Attentäter erschossen. Über weitere Details der Ermittlungen sei eine Nachrichtensperre verhängt worden. Der Inlandsgeheimdienst Schin Bet sei an der Untersuchung beteiligt.</p><p>         Der Polizeichef wollte nicht sagen, ob der Lastwagen dem Attentäter gehörte oder ob er ihn vor dem Anschlag gestohlen hatte. Er wollte sich auch nicht dazu äussern, ob man davon ausgehe, dass der Täter allein handelte.</p><p>         Ein Mitarbeiter des Rettungsdienstes Zaka sagte, den Sanitätern habe sich am Ort des Anschlags ein schlimmer Anblick geboten. Einige der Opfer, darunter auch Tote, waren unter dem Lastwagen eingeklemmt. Sie mussten mit einem Kran befreit werden.</p><p>         Der Zaka-Mitarbeiter sagte dem israelischen Fernsehen, es handle sich um "den schlimmsten Anschlag mit einem Fahrzeug, den wir in der letzten Zeit in Jerusalem gesehen haben".</p><p>         In den vergangenen Monaten hat es in Israel vor allem Messerattacken von Palästinensern gegen israelische Sicherheitskräfte gegeben. Zum Teil wurden bei Anschlägen auch Schusswaffen oder Autos genutzt.</p><p>         <span class="idcode">(sda)</span></p><span class="publishedDate">(Erstellt: 08.01.2017, 15:10 Uhr)</span>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-22158862-81").each(function(){  
					    var dStartTime = new Date(2017, 1, 8, 15, 10, 39);						
							ShowTime(dStartTime, "aktualisiert-22158862-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:10", "08.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-22158862-81"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Ausland // Placement: landbote-Ausland-Rectangle-(300x250) (5595947) // created at: Feb 23, 2015 3:52:55 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595947/0/170/ADTECH;loc=100;target=_blank;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595947/0/170/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595947/0/170/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=22158862|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@landbote.ch">webredaktion@landbote.ch</a> oder informieren Sie uns telefonisch unter der Nummer 052 266 99 85. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/28821454">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-01-09 00:59:55 - 6 - ausland - 2017-01-09 00:59:55 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70384 --><p class="publiTitle">Bonus-Angebote</p><div class="publiBox"><h5 class="1"><a href="/bonus/standard/" title="Bonus-Angebote">Bonus-Angebote</a></h5><a  href="/bonus/standard/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70384_element105242.jpg?time=1483919995" alt="" /></a> <p class="publireportageAdText">Alle Bonus-Angebote im Überblick. </p><a  href="/bonus/standard/" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="22158862" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=16 | 2 werbeart=Billboard kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Ausland // Placement: landbote-Ausland-Billboard-(2x1) (5595950) // created at: Feb 23, 2015 3:52:55 PM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5595950"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=22158862&story_url=%2Fausland%2FVier-israelische-Soldaten-bei-CamionAnschlag-in-Jerusalem-getoetet%2Fstory%2F22158862&domain=landbote" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/crossfit-und-piloxing-statt-zumba/story/15394403"><img alt="" src="http://files.newsnetz.ch/story/1/5/3/15394403/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Fitness</span>
                    
                    
                    <a href="/panorama/leben/crossfit-und-piloxing-statt-zumba/story/15394403" >
                        Crossfit und Piloxing statt Zumba
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Inka Grabowsky </span>
                    <time class="time">31.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/ueber-die-kraft-der-natur-auf-den-schottischen-inseln/story/16721906"><img alt="" src="http://files.newsnetz.ch/story/1/6/7/16721906/18/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Reisen</span>
                    
                    
                    <a href="/panorama/leben/ueber-die-kraft-der-natur-auf-den-schottischen-inseln/story/16721906" >
                        Über die Kraft der Natur auf den schottischen Inseln
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von René Bieri </span>
                    <time class="time">29.12.2016</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-01-09 00:59:55 - 6 - ausland - 2017-01-09 00:59:55-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72344 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1">KIWI</h5><a target='_blank' href="http://www.kiwikinos.ch/programm/winterthur" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser72344_element107996.jpg?time=1483919995" alt="" /></a> <p class="publireportageAdText">Kiwi Kinos Winterthur</p><a target='_blank' href="http://www.kiwikinos.ch/programm/winterthur" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Mindestens-13-Tote-bei-zwei-Anschlaegen-auf-Maerkte-in-Bagdad/story/26571319">
                        Mindestens 13 Tote bei zwei Anschlägen auf Märkte in Bagdad
                    </a>
                </h5>
                <p>
                    
                    
                    
                    13 Tote bei Anschlägen auf Märkte in Bagdad
                    <a href="/ausland/Mindestens-13-Tote-bei-zwei-Anschlaegen-auf-Maerkte-in-Bagdad/story/26571319">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26571319-81").each(function(){  
					    var dStartTime = new Date(2017, 1, 8, 14, 29, 28);						
							ShowTime(dStartTime, "aktualisiert-26571319-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:29", "08.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26571319-81"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Shirley-Bassey-wird-heute-80--Diva-aus-Wales/story/22587276">
                        Shirley Bassey wird heute 80 - Diva aus Wales
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Bassey feiert den 80. Geburtstag
                    <a href="/ausland/Shirley-Bassey-wird-heute-80--Diva-aus-Wales/story/22587276">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-22587276-81").each(function(){  
					    var dStartTime = new Date(2017, 1, 8, 14, 26, 38);						
							ShowTime(dStartTime, "aktualisiert-22587276-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:26", "08.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-22587276-81"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Queen-zeigt-sich-nach-Erkaeltung-wieder-in-der-Oeffentlichkeit/story/13985757">
                        Queen zeigt sich nach Erkältung wieder in der Öffentlichkeit
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Queen ist wieder gesund
                    <a href="/ausland/Queen-zeigt-sich-nach-Erkaeltung-wieder-in-der-Oeffentlichkeit/story/13985757">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">13:46</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/Merkels-Christdemokraten-bei-Landtagswahl-hinter-Rechtspopulisten/story/19783755 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(245255, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/1/4/9/14905487/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(245255, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Donald Trump bodigt Hillary Clinton</span>
                        Hillary Clinton war Favoritin - Donald Trump ist der Sieger. Die US-Präsidentschaftswahlen in Bildern.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/andelfingen/mit-militaer-und-kies-geld-verdienen/story/14916521"><img alt="" src="http://files.newsnetz.ch/story/1/4/9/14916521/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/andelfingen/mit-militaer-und-kies-geld-verdienen/story/14916521">
                        Mit Militär und Kies Geld verdienen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Weinland</span>
                    
                    
                    Durch die Unterbringung von Militärangehörigen oder den Abbau von Kies können Gemeinden Geld verdienen – andere Spezialeinnahmen bringen kaum etwas.
                    <a href="/region/andelfingen/mit-militaer-und-kies-geld-verdienen/story/14916521">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/markus-brupbacher/s.html">Markus Brupbacher</a> </span>
                    <time class="time">04.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/front/ist-die-feuerwehr-2020-stark-genug/story/30014504"><img alt="" src="http://files.newsnetz.ch/story/3/0/0/30014504/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/front/ist-die-feuerwehr-2020-stark-genug/story/30014504">
                        Ist die Feuerwehr 2020 stark genug?
                    </a>
                </h5>
                <p>
                    <span class="keyword">Sicherheit</span>
                    
                    
                    Durch die Reorganisation der Feuerwehr im Kanton Zürich werden die Mindestbestände der Korps abgeschafft. Dies stösst auf Kritik.
                    <a href="/front/ist-die-feuerwehr-2020-stark-genug/story/30014504">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Heinz Zürcher. </span>
                    <time class="time">07.01.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			
			<!-- werbung ende -->
			
			</div></div>
		
		<script type="text/javascript">
			var mmKey1 = "Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1109 kanalname=ausland key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet key 3=ausland cust=83 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Ausland // Placement: landbote-Ausland-Skyscraper-(160x600) (5595951) // created at: Feb 23, 2015 3:52:55 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595951/0/154/ADTECH;loc=100;target=_blank;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595951/0/154/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595951/0/154/ADTECH;loc=300;key=Vier-israelische-Armeeangehoerige-bei-Anschlag-mit-Lastwagen-getoetet+key2+ausland+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.landbote.ch/">Front</a>
		</li>
		<li>
			<a title="Winterthur" href="http://www.landbote.ch/winterthur/">Winterthur</a>
		</li>
		<li>
			<a title="Region" href="http://www.landbote.ch/region/">Region</a>
		</li>
		<li>
			<a title="Überregional" href="http://www.landbote.ch/ueberregional/">Überregional</a>
		</li>
		<li>
			<a title="Sport" href="http://www.landbote.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.landbote.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://www.landbote.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.landbote.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.landbote.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
</div>

<div class="clear"></div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.landbote.ch/service/marktplatz/AngeboteAuto/story/25812721" target="_blank">Angebote / Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.landbote.ch/service/marktplatz/Amtliche-Anzeigen/story/11096694" target="_blank">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.landbote.ch/service/marktplatz/Immobilien/story/20936609" target="_blank">Immobilien / Homegate</a></li>
			<li><a title="Stellen" href="http://www.landbote.ch/service/marktplatz/Stellen/story/12924479" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/marktplatz/Todesanzeigen/story/27748391" target="_blank">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.landbote.ch/service/marktplatz/Veranstaltungen/story/14388484" target="_blank">Veranstaltungen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserieren" href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserate</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/inserieren/Im-Trauerfall/story/14653093">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.landbote.ch/service/inserieren/OnlineWerbung/story/10011359">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Alle Aboangebote" href="https://abo.landbote.ch" target="_blank">Abonnemente</a></li>
			<li><a title="Ferienumleitung" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.landbote.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="http://www.landbote.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.landbote.ch/service/kontakt/Verlag-und-Inserate/story/14961060" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="http://www.landbote.ch/ueber_uns/redaktion/Redaktion-Der-Landbote/story/20271524">Redaktion</a></li>
			<li><a title="Portrait" href="http://www.landbote.ch/ueber_uns/portrait/Portrait-Landbote/story/14630205">Portrait</a></li>
			<li><a title="Leserbriefe" href="http://www.landbote.ch/ueber_uns/leser/Leserbriefe/story/17427838">Leserbriefe</a></li>
			<li><a title="Kontakte" href="http://www.landbote.ch/service/ueber_uns/Kontakt-Der-Landbote/story/30707932">Kontakte</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.landbote.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>