<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Gegen den dubiosen Lieferwagenabzocker aus Bülach läuft ein Verfahren. Das hält ihn offenbar nicht davon ab, Ex-Kunden Rechnungen zu schicken, die schon bezahlt sind." />
		<title>Bülach: Unseriöser Autovermieter schlägt wieder zu -    - landbote.ch</title>
		<meta property="og:url" content="http://www.landbote.ch/ueberregional/unserioeser-autovermieter-schlaegt-wieder-zu/story/19519360" />
		<meta property="og:description" content="Gegen den dubiosen Lieferwagenabzocker aus Bülach läuft ein Verfahren. Das hält ihn offenbar nicht davon ab, Ex-Kunden Rechnungen zu schicken, die schon bezahlt sind." />
		<meta property="og:title" content="Unseriöser Autovermieter schlägt wieder zu" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/9/5/19519360/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="landbote.ch/" />
		<meta property="fb:app_id" content="738531732909881" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/9/5/19519360/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482405139" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482407881" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/LB_styles_v2.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1482464581" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1482407881" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Der Landbote</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.landbote.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"buelach?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://winti.wemfbox.ch/cgi-bin/ivw/CP/buelach" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="winti//CP//buelach";</script>
				<script language="Javascript" src="http://winti.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://landbote.ch/buelach/Unserioeser-Autovermieter-schlaegt-wieder-zu/story/19519360/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://landbote.ch/buelach/Unserioeser-Autovermieter-schlaegt-wieder-zu/story/19519360/1/pixel.gif?nocache=1482491396" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.landbote.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-NKGQJF');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "19519360",
        premium = "0",
        pageType = "article",
        category = "default",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 19519360};
            TATM.init("de-landbote.ch","default/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "Unserioeser-Autovermieter-schlaegt-wieder-zu";
			var mmKey2 = "";
			var mmKey3 = "buelach";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=8713 kanalname=buelach key=Unserioeser-Autovermieter-schlaegt-wieder-zu key 3=buelach cust=83 -->
			
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "Unserioeser-Autovermieter-schlaegt-wieder-zu";
			var mmKey2 = "";
			var mmKey3 = "buelach";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=8713 kanalname=buelach key=Unserioeser-Autovermieter-schlaegt-wieder-zu key 3=buelach cust=83 -->
			
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "Unserioeser-Autovermieter-schlaegt-wieder-zu";
			var mmKey2 = "";
			var mmKey3 = "buelach";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=8713 kanalname=buelach key=Unserioeser-Autovermieter-schlaegt-wieder-zu key 3=buelach cust=83 -->
			
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://www.landbote.ch/service/epaper/Landbote-ePaper/story/21057041">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.landbote.ch/bonus/standard/">Bonus</a>/<a href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserieren</a>
        </li>
        <li>
            <a href="http://landbote.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="lbLogo" class="articleLogo">
            <a href="http://www.landbote.ch" title="Der Landbote Startseite">
                <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.landbote.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.landbote.ch/winterthur/" >
  		                    Winterthur
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 19519360;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "Unserioeser-Autovermieter-schlaegt-wieder-zu";
			var mmKey2 = "";
			var mmKey3 = "buelach";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=8713 kanalname=buelach key=Unserioeser-Autovermieter-schlaegt-wieder-zu key 3=buelach cust=83 -->
			
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Unseriöser Autovermieter schlägt wieder zu</h1>
				<h3>Gegen den dubiosen Lieferwagenabzocker aus Bülach läuft ein Verfahren. Das hält ihn offenbar nicht davon ab, Ex-Kunden Rechnungen zu schicken, die schon bezahlt sind.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/9/5/19519360/7/topelement.jpg" id="articlefeature" alt="So lockte der Autovermieter seine Kundschaft an. Nun verschickt er offenbar Rechnungen an Kunden, die bereits bezahlt haben." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			So lockte der Autovermieter seine Kundschaft an. Nun verschickt er offenbar Rechnungen an Kunden, die bereits bezahlt haben. <nobr>Bild: Archiv ZU / Madeleine Schoder</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> red</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-19519360-81").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 36, 24);						
							ShowTime(dStartTime, "aktualisiert-19519360-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:36", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-19519360-81"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="19519360" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@landbote.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Unseriöser Autovermieter schlägt wieder zu", email: email, type: type, storyId: "19519360"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Der Lieferwagenabzocker aus Bülach macht wieder von sich reden. Nachdem er gut vier Monate in Untersuchungshaft gesessen hatte (der Zürcher Unterländer berichtete), ist der Mann seit September wieder auf freiem Fuss. Nun verschickt der 34-jährige Deutsche offenbar erneut Rechnungen an ehemalige Kunden, wie «20min.ch» schreibt.</p><p>Als Absender sei eine «Rechtsabteilung» des «Inkasso-Service» der Autovermietung Bülach aufgeführt. Ein ehemaliger Kunde erzählt, dass er eine Rechnung in der Höhe von 442 Franken erhalten habe - für einen Lieferwagen, den er bereits bezahlt hatte. Der Rechnung liege ein Schreiben bei, das mit drohendem Unterton unterstreiche, dass es am abgeschlossenen Vertrag nichts zu bemängeln gäbe, Juristen hätten diesen geprüft, er sei rechtsgültig.</p><p><b>Verfahren wegen unlauteren Wettbewerbs</b></p><p>Fragen zur Rechnung oder zum Vertrag würden ausnahmslos nicht bearbeitet oder beantwortet, hiesse es im Schreiben dann weiter. Die Buchhaltung sei nicht erreichbar. Der für das Verfahren gegen den Lieferwagenabzocker zuständige Staatsanwalt habe Kenntnisse von diesem Rechnungsversand - es hätten sich in den letzten Tagen etwa ein Dutzend Geschädigte gemeldet.</p><p>Gegen den Deutschen läuft ein Verfahren wegen unlauteren Wettbewerbs. Den Beschuldigten erwartet im Falle eines Schuldspruchs eine Freiheitsstrafe von bis zu drei Jahren oder eine Geldstrafe. <span class="idcode">(Zürcher Regionalzeitungen)</span></p><span class="publishedDate">(Erstellt: 23.12.2016, 11:34 Uhr)</span>
						
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> red</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-19519360-81").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 36, 24);						
							ShowTime(dStartTime, "aktualisiert-19519360-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:36", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-19519360-81"></span> </time>
						</div>
					</div>
					
					<div class="contextBox keywordBox">
	<h4>Stichworte</h4>
	
		<ul>
		
			<li>
				<a href="/buelach/Unserioeser-Autovermieter-schlaegt-wieder-zu/geographie/buelach/s.html">Bülach</a>
			</li>
		
		</ul>
	
	

</div><div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "Unserioeser-Autovermieter-schlaegt-wieder-zu";
			var mmKey2 = "";
			var mmKey3 = "buelach";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=8713 kanalname=buelach key=Unserioeser-Autovermieter-schlaegt-wieder-zu key 3=buelach cust=83 -->
			
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ueberregional/dubioser-autovermieter-aus-uhaft-entlassen/story/13415929">
                        Unseriöser Autovermieter aus U-Haft entlassen
                    </a>
                </h5>
                <a  href="/ueberregional/dubioser-autovermieter-aus-uhaft-entlassen/story/13415929"><img alt="" src="http://files.newsnetz.ch/story/1/3/4/13415929/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Bülach</span>
                    
                    
                    Der Lieferwagenabzocker aus Bülach sitzt nicht mehr in Untersuchungshaft. Mittlerweile verhält sich der Deutsche kooperativ.
                    <a href="/ueberregional/dubioser-autovermieter-aus-uhaft-entlassen/story/13415929">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Interview: <a href="/stichwort/autor/fabian-boller/s.html">Fabian Boller</a> </span>
                    <time class="time">26.09.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/autovermieter-rastst-vor-kamera-aus/story/20599438">
                        Autovermieter rastet vor Kamera aus
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bülach</span>
                    
                    
                    Ein Lieferwagenvermieter hat in Bülach zahlreiche seiner Kunden abgezockt. Jetzt berichtet auch der «Kassensturz» über den Fall.
                    <a href="/autovermieter-rastst-vor-kamera-aus/story/20599438">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">26.04.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=19519360|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@landbote.ch">webredaktion@landbote.ch</a> oder informieren Sie uns telefonisch unter der Nummer 052 266 99 85. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/28821454">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 12:01:00 - 6 - buelach - 2016-12-23 12:01:00 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70384 --><p class="publiTitle">Bonus-Angebote</p><div class="publiBox"><h5 class="1"><a href="/bonus/standard/" title="Bonus-Angebote">Bonus-Angebote</a></h5><a  href="/bonus/standard/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70384_element105242.jpg?time=1482490861" alt="" /></a> <p class="publireportageAdText">Alle Bonus-Angebote im Überblick. </p><a  href="/bonus/standard/" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="19519360" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "Unserioeser-Autovermieter-schlaegt-wieder-zu";
			var mmKey2 = "";
			var mmKey3 = "buelach";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=8713 kanalname=buelach key=Unserioeser-Autovermieter-schlaegt-wieder-zu key 3=buelach cust=83 -->
			
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=19519360&story_url=%2Fbuelach%2FUnserioeser-Autovermieter-schlaegt-wieder-zu%2Fstory%2F19519360&domain=landbote" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/einsamkeit-kann-krank-machen/story/30693891"><img alt="" src="http://files.newsnetz.ch/story/3/0/6/30693891/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Gesundheit</span>
                    
                    
                    <a href="/panorama/leben/einsamkeit-kann-krank-machen/story/30693891" >
                        Einsamkeit kann krank machen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Interview: Andrea Söldi. </span>
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/pesto-und-pasta-aus-dem-zuercher-oberland/story/10097502"><img alt="" src="http://files.newsnetz.ch/story/1/0/0/10097502/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Hiesige</span>
                    
                    
                    <a href="/panorama/leben/pesto-und-pasta-aus-dem-zuercher-oberland/story/10097502" >
                        Pesto und Pasta aus dem Zürcher Oberland
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alex Hoster. </span>
                    <time class="time">21.12.2016</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-12-23 12:01:00 - 6 - buelach - 2016-12-23 12:01:00-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72344 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1">KIWI</h5><a target='_blank' href="http://www.kiwikinos.ch/programm/winterthur" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser72344_element107996.jpg?time=1482490861" alt="" /></a> <p class="publireportageAdText">Kiwi Kinos Winterthur</p><a target='_blank' href="http://www.kiwikinos.ch/programm/winterthur" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/meilen/">Meilen</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/news/standard/romulus-der-grosse-koemoedie-von-f-duerrenmatt/story/10550252"><img alt="" src="http://files.newsnetz.ch/story/1/0/5/10550252/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/news/standard/romulus-der-grosse-koemoedie-von-f-duerrenmatt/story/10550252">
                        Romulus der Grosse (Kömödie von F. Dürrenmatt)
                    </a>
                </h5>
                <p>
                    
                    
                    
                    14. und 15. Januar 2017, Theater Winterthur (25% Rabatt)
                    <a href="/news/standard/romulus-der-grosse-koemoedie-von-f-duerrenmatt/story/10550252">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">19.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/news/standard/gehupft-wie-gesprungen/story/28363571"><img alt="" src="http://files.newsnetz.ch/story/2/8/3/28363571/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/news/standard/gehupft-wie-gesprungen/story/28363571">
                        Gehupft wie gesprungen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Kommentar</span>
                    
                    
                    
                    <a href="/news/standard/gehupft-wie-gesprungen/story/28363571">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Ein Kommentar von <a href="/stichwort/autor/markus-brupbacher/s.html">Markus Brupbacher</a> </span>
                    <time class="time">15.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/news/standard/verlosung-5x2-tageskarten-zvv-1-klasse/story/13706263"><img alt="" src="http://files.newsnetz.ch/story/1/3/7/13706263/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/news/standard/verlosung-5x2-tageskarten-zvv-1-klasse/story/13706263">
                        Verlosung: 5x2 Tageskarten ZVV 1. Klasse
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ganzes ZVV-Gebiet, 24 Stunden, 1. Klasse (Wert 112.20/2 Karten)
                    <a href="/news/standard/verlosung-5x2-tageskarten-zvv-1-klasse/story/13706263">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">12.12.2016</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /meilen/Meilemerin-wird-wohl-Schuetzenkoenigin/story/16445830 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a  href="/video/?video_id=228562"><img alt="" src="http://files.newsnetz.ch/story/3/0/2/30292947/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=228562">
                        <span class='icon-video'></span>
                        <span class="keyword">Der Winterthurer Stadtrat</span>
                        In einem neun Minuten langen Portraitfilm geben die Stadträte einen Einblick in ihren Alltag. Über den anfänglichen Pathos legt sich später ein rosaroter Schleier.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(246746, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/2/5/5/25517055/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(246746, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">«Weidmanns Sorg» am Chränzli Hüntwangen</span>
                        Am vergangenen Wochenende hat der Turnverein Hüntwangen noch zweimal –  nach einer ersten Vorstellung am 19. November – sein Chränzli aufgeführt. Die drei Auftritte der Turnerinnen und Turner in der Mehrzweckhalle des Dorfes im Rafzerfeld widmeten sich der Jagd: Sie standen unter dem Motto «Weidmanns Sorg».
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/leben/einsamkeit-kann-krank-machen/story/30693891"><img alt="" src="http://files.newsnetz.ch/story/3/0/6/30693891/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/leben/einsamkeit-kann-krank-machen/story/30693891">
                        Einsamkeit kann krank machen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Gesundheit</span>
                    
                    
                    Wer kaum Freunde oder keine Familie hat, wird häufiger krank. Forscher der Universität Zürich konnten einen überraschend Zusammenhang erkennen. 
                    <a href="/panorama/leben/einsamkeit-kann-krank-machen/story/30693891">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Interview: Andrea Söldi. </span>
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "Unserioeser-Autovermieter-schlaegt-wieder-zu";
			var mmKey2 = "";
			var mmKey3 = "buelach";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=8713 kanalname=buelach key=Unserioeser-Autovermieter-schlaegt-wieder-zu key 3=buelach cust=83 -->
			
			<!-- werbung ende -->
			
			</div></div>
		 
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.landbote.ch/">Front</a>
		</li>
		<li>
			<a title="Winterthur" href="http://www.landbote.ch/winterthur/">Winterthur</a>
		</li>
		<li>
			<a title="Region" href="http://www.landbote.ch/region/">Region</a>
		</li>
		<li>
			<a title="Überregional" href="http://www.landbote.ch/ueberregional/">Überregional</a>
		</li>
		<li>
			<a title="Sport" href="http://www.landbote.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.landbote.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://www.landbote.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.landbote.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.landbote.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
</div>

<div class="clear"></div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.landbote.ch/service/marktplatz/AngeboteAuto/story/25812721" target="_blank">Angebote / Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.landbote.ch/service/marktplatz/Amtliche-Anzeigen/story/11096694" target="_blank">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.landbote.ch/service/marktplatz/Immobilien/story/20936609" target="_blank">Immobilien / Homegate</a></li>
			<li><a title="Stellen" href="http://www.landbote.ch/service/marktplatz/Stellen/story/12924479" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/marktplatz/Todesanzeigen/story/27748391" target="_blank">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.landbote.ch/service/marktplatz/Veranstaltungen/story/14388484" target="_blank">Veranstaltungen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserieren" href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserate</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/inserieren/Im-Trauerfall/story/14653093">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.landbote.ch/service/inserieren/OnlineWerbung/story/10011359">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Alle Aboangebote" href="https://abo.landbote.ch" target="_blank">Abonnemente</a></li>
			<li><a title="Ferienumleitung" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.landbote.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="http://www.landbote.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.landbote.ch/service/kontakt/Verlag-und-Inserate/story/14961060" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="http://www.landbote.ch/ueber_uns/redaktion/Redaktion-Der-Landbote/story/20271524">Redaktion</a></li>
			<li><a title="Portrait" href="http://www.landbote.ch/ueber_uns/portrait/Portrait-Landbote/story/14630205">Portrait</a></li>
			<li><a title="Leserbriefe" href="http://www.landbote.ch/ueber_uns/leser/Leserbriefe/story/17427838">Leserbriefe</a></li>
			<li><a title="Kontakte" href="http://www.landbote.ch/service/ueber_uns/Kontakt-Der-Landbote/story/30707932">Kontakte</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.landbote.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>