<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Das Stadion im Herblingertal ist der neue Stolz des FC Schaffhausen. Heute wird es mit dem Derby gegen den FCW eingeweiht. Das ist aber nicht nur eine Feier, sondern auch ein Abstiegskampf des Zehnten gegen den Achten der Challenge League." />
		<title>FUSSBALL: Der Abstiegskampf zur grossen Feier -  News Sport: Fussball - landbote.ch</title>
		<meta property="og:url" content="http://www.landbote.ch/sport/fussball/der-abstiegskampf-zur-grossen-feier/story/31361962" />
		<meta property="og:description" content="Das Stadion im Herblingertal ist der neue Stolz des FC Schaffhausen. Heute wird es mit dem Derby gegen den FCW eingeweiht. Das ist aber nicht nur eine Feier, sondern auch ein Abstiegskampf des Zehnten gegen den Achten der Challenge League." />
		<meta property="og:title" content="Der Abstiegskampf zur grossen Feier" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/3/1/3/31361962/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="landbote.ch/" />
		<meta property="fb:app_id" content="738531732909881" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/3/1/3/31361962/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=207">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=207">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=207"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1487894948" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1487894948" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1487946037" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1487929188" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1487923703" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/LB_styles_v2.css?v=1487879812" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1487939605" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1487972920" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1487954250" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Der Landbote</title>
        <script id="twitter-wjs" src="//platform.twitter.com/widgets.js"></script>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.landbote.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://winti.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="winti//CP//sport/article";</script>
				<script language="Javascript" src="http://winti.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://landbote.ch/sport/fussball/Der-Abstiegskampf-zur-grossen-Feier/story/31361962/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://landbote.ch/sport/fussball/Der-Abstiegskampf-zur-grossen-Feier/story/31361962/1/pixel.gif?nocache=1487987024" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=239"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=239" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.landbote.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=186" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=228" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-NKGQJF');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "31361962",
        premium = "0",
        pageType = "article",
        category = "sport",
        subcategory = "fussball";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "sport";
            var subcategory = "fussball";
            if (category == "default")
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 31361962};

            TATM.init("de-landbote.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Sport // Placement: landbote-Sport-Skyscraper-(160x600) (5595976) // created at: Feb 23, 2015 3:52:58 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595976/0/154/ADTECH;loc=100;target=_blank;key=fussball+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595976/0/154/ADTECH;loc=300;key=fussball+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595976/0/154/ADTECH;loc=300;key=fussball+key2+sport+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Sport // Placement: landbote-Sport-Floating-(1x1) (5595980) // created at: Feb 23, 2015 3:52:58 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595980/0/16/ADTECH;loc=100;target=_blank;key=fussball+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595980/0/16/ADTECH;loc=300;key=fussball+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595980/0/16/ADTECH;loc=300;key=fussball+key2+sport+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			<div id="adtopBanner">

<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Sport // Placement: landbote-Sport-Maxiboard-(994x118) (5595979) // created at: Feb 23, 2015 3:52:58 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595979/0/1217/ADTECH;loc=100;target=_blank;key=fussball+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595979/0/1217/ADTECH;loc=300;key=fussball+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595979/0/1217/ADTECH;loc=300;key=fussball+key2+sport+article" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://www.landbote.ch/service/epaper/Landbote-ePaper/story/21057041">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.landbote.ch/bonus/standard/">Bonus</a>/<a href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserieren</a>
        </li>
        <li>
            <a href="http://landbote.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="lbLogo" class="articleLogo">
            <a href="http://www.landbote.ch" title="Der Landbote Startseite">
                <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.landbote.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.landbote.ch/winterthur/" >
  		                    Winterthur
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id=""><a class="active " href="http://www.landbote.ch/sport/" >
		                  Sport
		                </a></li><li id="">  <a href="http://www.landbote.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.landbote.ch/sport/lokalsport/" >Lokalsport</a></li>
					  <li><a href="http://www.landbote.ch/sport/fussball/" class="active" >Fussball</a></li>
					  <li><a href="http://www.landbote.ch/sport/eishockey/" >Eishockey</a></li>
					  <li><a href="http://www.landbote.ch/sport/handball/" >Handball</a></li>
					  <li><a href="http://www.landbote.ch/sport/weitere/" >Weitere Sportarten</a></li>
					  <li><a href="http://www.landbote.ch/sport/ueberregional/" >Überregional</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 31361962;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Sport // Placement: landbote-Sport-WideBoard-(5x1) (5595978) // created at: Feb 23, 2015 3:52:58 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595978/0/1357/ADTECH;loc=100;target=_blank;key=fussball+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595978/0/1357/ADTECH;loc=300;key=fussball+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595978/0/1357/ADTECH;loc=300;key=fussball+key2+sport+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile">FUSSBALL</div>
				<h1 class="standard"> Der Abstiegskampf zur grossen Feier</h1>
				<h3>Das Stadion im Herblingertal ist der neue Stolz des FC Schaffhausen. Heute wird es mit dem Derby gegen den FCW eingeweiht. Das ist aber nicht nur eine Feier, sondern auch ein Abstiegskampf des Zehnten gegen den Achten der Challenge League.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/3/1/3/31361962/5/topelement.jpg" id="articlefeature" alt="Schaffhausen vor wegweisenden Heimspielen: Für Murat Yakin wird sich zeigen, «ob wir die richtige Siegermentalität haben».  " class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Schaffhausen vor wegweisenden Heimspielen: Für Murat Yakin wird sich zeigen, «ob wir die richtige Siegermentalität haben».   <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/hansjoerg-schifferli/s.html"> Hansjörg Schifferli</a></span>
							
							<time class="time">00:00</time>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="31361962" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@landbote.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Der Abstiegskampf zur grossen Feier", email: email, type: type, storyId: "31361962"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	2:2 endete im vergangenen September das letzte Duell von FCS und FCW auf der Breite, die – mitten in einem Wohnquartier – über 65 Jahre lang die Spielstätte der Schaffhauser gewesen war. Damals wars noch das Duell zweier Mittelfeldklubs; das Ergebnis wurde entsprechend als beruhigend logisch bewertet; auf den Trainerbänken sassen noch Axel Thoma und Sven Christ.Doch es dünkt einen, als seien das längst vergangene Zeiten. Zuerst stürzte der FCS ans Tabellenende ab, dann rutschte der FCW hinterher – überwintert haben sie auf den Rängen 10 und 9. </p><p>Wenn sie sich heute im neuen Stadion wieder treffen, ist es kein Mittelfeldderby mehr, sondern ein gemeiner Abstiegskampf. Und auf der einen Bank sitzt Murat Yakin, assistiert von Bruder Hakan; auf der andern Umberto Romano, assistiert von Dario Zuffi.</p><p><b>Ohne öffentliches Geld</b></p><p>Murat Yakin geholt zu haben, ist der grosse Coup des Schaffhauser Präsidenten Aniello Fontana (70), der sich kaum dazu entschlossen hätte, wäre es eine «normale» Saison gewesen, nicht das Jahr, das mit der Einweihung des Sportparks im Herblingertal beginnt. Und dieses Stadion ist nichts weniger als ein beträcht­licher Teil des Lebenswerks von Fontana, der seit 1991 dem FCS vorsteht. Es übertreibt nicht, wer sagt, ohne Fontana wäre der Bau nie und nimmer zustande gekommen. 60 Millionen Franken kostete die gesamte Anlage mit Mantel für Geschäfte, 16 Millionen davon das Stadion mit beheiztem Kunstrasen. </p><p>Ohne jegliche Unterstützung der öffentlichen Hand ­wurde gebaut. Die Schaffhauser Stimmbürger lehnten – mit beträchtlicher Mehrheit auch noch – einen Beitrag von (nur) zwei Millionen Franken an den Bau ab. Und sie lehnten auch einen Beitrag von (nur) 60 000 Franken pro Jahr an die Betriebskosten ab.</p><p>Fontana überwand auch diese Widerstände. Und es ist ihm zu gönnen, dass er heute auch dabei sein kann, wenn die Eröffnung stattfindet. Es gab, wegen schwerster gesundheitlicher Probleme, Momente, da man befürchten musste, der Präsident verpasse diesen grossen Moment. Er wird ein sehr gut besuchtes Stadion sehen, 7000 Karten sind schon weg, die Schaffhauser hoffen gar, es würden sämtliche 8000 Sitzplätze belegt sein. 8000 Zuschauer wurden in Schaffhausen schon mal gezählt, als der damals grosse FC La Chaux-de-Fonds zu einem Cup-Halbfinal kam. Die Jurassier siegten auf dem Weg zu ihrem sechsten – und bis heute letzten – Cupsieg 2:0.</p><p>Es wird eine Kulisse sein angemessen dem ersten Heimspiel des grossen Murat Yakin auf der Schaffhauser Bank, jenes Mannes, von dem die meisten als selbstverständlich erachten, dass er die Mannschaft vom letzten Platz wegführe – als Nachfolger des noch vor wenigen Monaten für sehr gute Resultate gefeierten Rückkehrers Thoma. </p><p>Dass das so einfach nicht sein wird, weiss Yakin selbst. Ein Punkt aus den ersten zwei Spielen war noch kein bedeutendes Signal. Aber die Gegner, Aarau und vor allem Servette, gehören zu den stärksten der Liga, und beide spielten sie zu Hause. «Also ist es schwierig», sagt Yakin, «in diesen beiden Spielen schon einen Gradmesser für uns zu sehen.»</p><p><b>Yakin: «Timing stimmte»</b></p><p>In Aarau sei, fügt Yakin bei, ein Sieg «greifbar gewesen. Aber dann haben wir uns gegen Schluss zu stark in die Defensive zurückgezogen.» Das Ergebnis: ein 2:2. In Genf seien sie dann «überrascht worden vom Tempo Servettes, das aber auch ein eingespieltes Team ist. So lagen wir 0:2 zurück. Doch die Mannschaft reagierte gut, auf dieser zweiten Halbzeit können wir aufbauen.» Allein, noch nicht aufs Resultat: ein 2:3. Also hat der FCS vier Punkte Rückstand auf Chiasso und sieben auf den FCW, allerdings mit dem Match gegen den FC Wil, in der Hand.</p><p>«Die beiden Heimspiele in den nächsten Tagen, gegen Winterthur und Wil», sagt Yakin also, «werden zeigen, ob wir die richtige Siegermentalität haben.» Im Herbst sei es ja so gewesen, «dass die Mannschaft oft gut spielte und dann doch verlor. Das ist eine schlechte Mentalität.» Er sagt es in der Wortwahl eines Mannes, der in seiner noch immer relativ jungen Karriere als Trainer zwar schon mal einen Verein, Thun, in die Super League führte; mit einem zweiten, Luzern, so erfolgreich war, dass er beim grossen FC Basel der Nachfolger des Meistertrainers Heiko Vogel werden konnte – und gleich auch Meistertrainer. </p><p>Aber eben, es sind auch die Worte eines Trainers, der weiss, wie vielfältig das Geschäft ist, dass man manchmal gar das Pult räumen muss, obwohl man Meister wurde – wie er in Basel. Dort sei es, sagt Sportchef Georg Heitz, Yakin trotz der Erfolge zum Verhängnis geworden, dass sich prominente Fussballer im Kader, die früher mit ihm noch zusammengespielt hätten, querstellten, als er sie auszuwechseln begann oder dann auch mal gar nicht aufstellte. «Dabei war das doch auch mutig», wie Heitz beifügt. In Basel sagen manche aber auch, der Trainer Yakin sei eben nicht der Fleissigste gewesen.</p><p>Anderthalb Jahre seit seinem einjährigen Gastspiel bei Spartak Moskau war Yakin nun ohne Job. Viele staunten natürlich, dass sich einer wie er herablasse, bei einem zweitklassigen Verein wie Schaffhausen einzusteigen. Er sagt: «Das Timing hat gestimmt. Ich fühlte mich bereit, auf den Platz zu stehen. Und ich habe nie ein Hehl daraus gemacht, auch mal in einer tieferen Klasse arbeiten zu können. Man kann überall Dinge entwickeln und eine Mannschaft weiterbringen.» Darüber hinaus sei es auch ein bisschen Zufall gewesen – «das neue Stadion, der Präsident», der ihn bekniete.</p><p><b>Yakin und der Captain</b></p><p>Es gab ja ein Jahr zuvor, nach der Entlassung Jürgen Seebergers auf der Schützenwiese, durchaus Gedankenspiele, Yakin könne in einer «tieferen Liga» auch beim FCW antreten, zumal er beste Kontakte zu Winterthurer Exponenten hat. Allein, über «lose Gespräche» hinaus gedieh das nie. Also wurde Sven Christ Nachfolger Seebergers und Vorgänger des Duos Romano/Zuffi.</p><p>Vor einem Jahr stand auch, mehr als nur «lose», zur Diskussion, ob der in Thun nicht mehr zufriedene Schaffhauser Offensivstratege Gianluca Frontino auf die Schützenwiese komme oder auf die Breite zurückkehre. Er wechselte dann nach Schaffhausen. Und jetzt ist seine Lage so: Yakin hat ihn, den Captain, beim Startspiel in Aarau bis zur 76. Minute auf die Bank gesetzt; in Genf fehlte er wegen muskulärer Probleme. Yakin sagt: «Ich habe nach der Vorbereitung entschieden, dass andere den Vorrang haben, weil sie mehr bringen für die Mannschaft. Er weiss Bescheid.» Immerhin, seit ein paar Tagen kann Frontino wieder trainieren, er steht heute im Schaffhauser Aufgebot. Und ist trotz alledem beim FCW wieder ein Thema.</p><p>Aber wichtiger sind heute die Punkte – in einem Spiel wie diesem sind es gemäss Jargon ja gar sechs, die zu holen sind. Gewinnt der FCS, liegt er noch vier Pluspunkte, aber nur noch einen Minuspunkt hinter dem FCW; gewinnt der gleich als erster Gast im Herblingertal, steht er um zehn Plus- und sieben Minuspunkte besser da. Das ist schon ein Unterschied. <span class="idcode">()</span></p><p class="publishedDate">Erstellt: 25.02.2017, 00:05 Uhr</p>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/hansjoerg-schifferli/s.html"> Hansjörg Schifferli</a></span>
							<time class="time">00:00</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Sport // Placement: landbote-Sport-Rectangle-(300x250) (5595977) // created at: Feb 23, 2015 3:52:58 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595977/0/170/ADTECH;loc=100;target=_blank;key=fussball+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595977/0/170/ADTECH;loc=300;key=fussball+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595977/0/170/ADTECH;loc=300;key=fussball+key2+sport+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=31361962|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@landbote.ch">webredaktion@landbote.ch</a> oder informieren Sie uns telefonisch unter der Nummer 052 266 99 85. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/28821454">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-02-25 01:58:49 - 6 - sportfussball - 2017-02-25 01:58:49 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70384 --><p class="publiTitle">Bonus-Angebote</p><div class="publiBox"><h5 class="1"><a href="/bonus/standard/" title="Bonus-Angebote">Bonus-Angebote</a></h5><a  href="/bonus/standard/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70384_element105242.jpg?time=1487984329" alt="" /></a> <p class="publireportageAdText">Alle Bonus-Angebote im Überblick. </p><a  href="/bonus/standard/" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="31361962" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Sport // Placement: landbote-Sport-Billboard-(2x1) (5595975) // created at: Feb 23, 2015 3:52:57 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595975/0/509/ADTECH;loc=100;target=_blank;key=fussball+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595975/0/509/ADTECH;loc=300;key=fussball+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595975/0/509/ADTECH;loc=300;key=fussball+key2+sport+article" border="0" width="2" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=31361962&story_url=%2Fsport%2Ffussball%2FDer-Abstiegskampf-zur-grossen-Feier%2Fstory%2F31361962&domain=landbote" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/spielerisch-den-kapitalismus-kennen-lernen/story/15567589"><img alt="" src="http://files.newsnetz.ch/story/1/5/5/15567589/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/panorama/leben/spielerisch-den-kapitalismus-kennen-lernen/story/15567589" >
                        Spielerisch den Kapitalismus kennen lernen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Interview: Seraina Sattler. </span>
                    <time class="time">14:56</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/wie-stille-schaffer-aus-dem-schatten-treten-koennen/story/25178599"><img alt="" src="http://files.newsnetz.ch/story/2/5/1/25178599/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Karriere</span>
                    
                    
                    <a href="/panorama/leben/wie-stille-schaffer-aus-dem-schatten-treten-koennen/story/25178599" >
                        Wie stille Schaffer aus dem Schatten treten können
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Vera Sohmer </span>
                    <time class="time">23.02.2017</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-02-25 01:58:49 - 6 - sportfussball - 2017-02-25 01:58:49-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70378 --><p class="publiTitle">Jetzt abonnieren!</p><div class="publiBox"><h5 class="1"><a href="https://abo.landbote.ch/" title="Abonnieren und profitieren!">Abonnieren und profitieren!</a></h5><a  href="https://abo.landbote.ch/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70378_element105236.jpg?time=1487984329" alt="" /></a> <p class="publireportageAdText">Jetzt abonnieren und profitieren!</p><a  href="https://abo.landbote.ch/" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/fussball/der-abstiegskampf-zur-grossen-feier/story/31361962"><img alt="" src="http://files.newsnetz.ch/story/3/1/3/31361962/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/der-abstiegskampf-zur-grossen-feier/story/31361962">
                        Schaffhausens Abstiegskampf gegen den FCW 
                    </a>
                </h5>
                <p>
                    <span class="keyword">FUSSBALL</span>
                    
                    
                    Das Stadion im Herblingertal ist der neue Stolz des FC Schaffhausen. Heute wird es mit dem Derby gegen den FCW eingeweiht. Das ist aber nicht nur eine Feier, sondern auch ein Abstiegskampf des Zehnten gegen den Achten der Challenge League.
                    <a href="/sport/fussball/der-abstiegskampf-zur-grossen-feier/story/31361962">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Hansjörg Schifferli. </span>
                    <time class="time">00:00</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/fussball/vielleicht-wird-es-ja-das-wunder-von-bern/story/21627222"><img alt="" src="http://files.newsnetz.ch/story/2/1/6/21627222/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/vielleicht-wird-es-ja-das-wunder-von-bern/story/21627222">
                        «Vielleicht wird es ja das Wunder von Bern»
                    </a>
                </h5>
                <p>
                    <span class="keyword">Winterthur</span>
                    
                    
                    Am Mittwoch fährt ein Extrazug der SBB die Winterthurer Fussballfans nach Bern zum Viertelfinalspiel im Schweizer Cup gegen die BSC Young Boys. Von den 700 Plätzen sind 550 verkauft.
                    <a href="/sport/fussball/vielleicht-wird-es-ja-das-wunder-von-bern/story/21627222">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Interview: Jonas Gabrieli </span>
                    <time class="time">13:22</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/fussball/die-steigerung-zum-wichtigen-sieg/story/29055004"><img alt="" src="http://files.newsnetz.ch/story/2/9/0/29055004/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/die-steigerung-zum-wichtigen-sieg/story/29055004">
                        FCW: Steigerung zum wichtigen Sieg
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der FCW brauchte im ersten Match unter Umberto Romano und Dario Zuffi eine Halbzeit lang Anlaufzeit. Dann aber steigerte er sich zu einer Leistung, die ihm verdientermassen die Wende vom 0:1 zum 2:1 eintrug.
                    <a href="/sport/fussball/die-steigerung-zum-wichtigen-sieg/story/29055004">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Hansjörg Schifferli. </span>
                    <time class="time">21.02.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/fussball/der-erste-heimsieg-im-fuenften-anlauf/story/10361236 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(242909, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/2/8/0/28007960/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(242909, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Pfiffe auf der Schützenwiese</span>
                        Vor 2500 Zuschauern erlebte der FC Winterthur den nächsten Rückschlag: Gegen das Tabellen-Schlusslicht Chiasso resultierte nur ein 1:1-Unentschieden.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/winterthur/kollbrunn-waechst-rasant/story/10466872"><img alt="" src="http://files.newsnetz.ch/story/1/0/4/10466872/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/winterthur/kollbrunn-waechst-rasant/story/10466872">
                        Kollbrunn wächst rasant  
                    </a>
                </h5>
                <p>
                    <span class="keyword">Zell</span>
                    
                    
                    In den nächsten Jahren steigt die Einwohnerzahl im Zeller Ortsteil Kollbrunn markant: Zwei grössere Überbauungen 
entstehen, eine weitere ist geplant. Die Wohnungen stossen auf grosse Nachfrage.
                    <a href="/region/winterthur/kollbrunn-waechst-rasant/story/10466872">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/rafael-rohner/s.html">Rafael Rohner</a> </span>
                    <time class="time">22.02.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/winterthur/uneins-in-der-frage-nach-der-sterbebegleitung/story/24753497"><img alt="" src="http://files.newsnetz.ch/story/2/4/7/24753497/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/winterthur/uneins-in-der-frage-nach-der-sterbebegleitung/story/24753497">
                        Uneins in der Frage nach der Sterbebegleitung
                    </a>
                </h5>
                <p>
                    <span class="keyword">Spitex-Verbund </span>
                    
                    
                    Die Spitex der Gemeinden Hettlingen, Seuzach, Dägerlen, Altikon, Dinhard, Ellikon an der Thur und Rickenbach haben sich zusammengeschlossen. In Sachen Palliative Care gibt es noch offene Fragen.
                    <a href="/region/winterthur/uneins-in-der-frage-nach-der-sterbebegleitung/story/24753497">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/melanie-kollbrunner/s.html">Melanie Kollbrunner</a> </span>
                    <time class="time">23.02.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			
			<!-- werbung ende -->
			
			</div></div>
		
		<script type="text/javascript">
			var mmKey1 = "fussball";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1111 kanalname=sport key=fussball key 3=sport cust=83 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Landbote.ch // Page: Sport // Placement: landbote-Sport-Skyscraper-(160x600) (5595976) // created at: Feb 23, 2015 3:52:58 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595976/0/154/ADTECH;loc=100;target=_blank;key=fussball+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595976/0/154/ADTECH;loc=300;key=fussball+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595976/0/154/ADTECH;loc=300;key=fussball+key2+sport+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.landbote.ch/">Front</a>
		</li>
		<li>
			<a title="Winterthur" href="http://www.landbote.ch/winterthur/">Winterthur</a>
		</li>
		<li>
			<a title="Region" href="http://www.landbote.ch/region/">Region</a>
		</li>
		<li>
			<a title="Überregional" href="http://www.landbote.ch/ueberregional/">Überregional</a>
		</li>
		<li>
			<a title="Sport" href="http://www.landbote.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.landbote.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://www.landbote.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.landbote.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.landbote.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
</div>

<div class="clear"></div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.landbote.ch/service/marktplatz/AngeboteAuto/story/25812721" target="_blank">Angebote / Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.landbote.ch/service/marktplatz/Amtliche-Anzeigen/story/11096694" target="_blank">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.landbote.ch/service/marktplatz/Immobilien/story/20936609" target="_blank">Immobilien / Homegate</a></li>
			<li><a title="Stellen" href="http://www.landbote.ch/service/marktplatz/Stellen/story/12924479" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/marktplatz/Todesanzeigen/story/27748391" target="_blank">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.landbote.ch/service/marktplatz/Veranstaltungen/story/14388484" target="_blank">Veranstaltungen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserieren" href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserate</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/inserieren/Im-Trauerfall/story/14653093">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.landbote.ch/service/inserieren/OnlineWerbung/story/10011359">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Alle Aboangebote" href="https://abo.landbote.ch" target="_blank">Abonnemente</a></li>
			<li><a title="Ferienumleitung" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.landbote.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="http://www.landbote.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.landbote.ch/service/kontakt/Verlag-und-Inserate/story/14961060" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="http://www.landbote.ch/ueber_uns/redaktion/Redaktion-Der-Landbote/story/20271524">Redaktion</a></li>
			<li><a title="Portrait" href="http://www.landbote.ch/ueber_uns/portrait/Portrait-Landbote/story/14630205">Portrait</a></li>
			<li><a title="Leserbriefe" href="http://www.landbote.ch/ueber_uns/leser/Leserbriefe/story/17427838">Leserbriefe</a></li>
			<li><a title="Kontakte" href="http://www.landbote.ch/service/ueber_uns/Kontakt-Der-Landbote/story/30707932">Kontakte</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.landbote.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>