<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Uta Köbernick macht tiefsinniges, auch abgründiges Musik-Kabarett. Mit ihrem Programm «Grund für Liebe – politisch, zärtlich, schön» ist die Preisträgerin des «Salzburger Stiers» morgen im Casinotheater zu Gast." />
		<title>Winterthur: Liebe schert sich nicht um Konventionen -  News Winterthur: Stadtkultur - landbote.ch</title>
		<meta property="og:url" content="http://www.landbote.ch/winterthur/stadtkultur/liebe-schert-sich-nicht-um-konventionen/story/19825230" />
		<meta property="og:description" content="Uta Köbernick macht tiefsinniges, auch abgründiges Musik-Kabarett. Mit ihrem Programm «Grund für Liebe – politisch, zärtlich, schön» ist die Preisträgerin des «Salzburger Stiers» morgen im Casinotheater zu Gast." />
		<meta property="og:title" content="Liebe schert sich nicht um Konventionen" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/9/8/19825230/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="landbote.ch/" />
		<meta property="fb:app_id" content="738531732909881" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/9/8/19825230/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=208">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=208">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=208"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1490705919" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1490723033" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1490700148" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1490710379" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1490687970" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/LB_styles_v2.css?v=1490717129" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1490718645" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1490687970" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1490687970" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Der Landbote</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.landbote.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://winti.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"winterthur/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://winti.wemfbox.ch/cgi-bin/ivw/CP/winterthur/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="winti//CP//winterthur/article";</script>
				<script language="Javascript" src="http://winti.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://landbote.ch/winterthur/stadtkultur/Liebe-schert-sich-nicht-um-Konventionen/story/19825230/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://landbote.ch/winterthur/stadtkultur/Liebe-schert-sich-nicht-um-Konventionen/story/19825230/1/pixel.gif?nocache=1490723885" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=240"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=240" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.landbote.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=187" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=229" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-NKGQJF');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "19825230",
        premium = "0",
        article_title = "Liebe schert sich nicht um Konventionen",
        publish_date = "1490710200000",
        pageType = "article",
        category = "winterthur",
        subcategory = "stadtkultur";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "winterthur";
            var subcategory = "stadtkultur";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 19825230};

            TATM.init("de-landbote.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-133913046"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-133913046"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-435643673"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-435643673"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://www.landbote.ch/service/epaper/Landbote-ePaper/story/21057041">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.landbote.ch/bonus/standard/">Bonus</a>/<a href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserieren</a>
        </li>
        <li>
            <a href="http://landbote.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="lbLogo" class="articleLogo">
            <a href="http://www.landbote.ch" title="Der Landbote Startseite">
                <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.landbote.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li class="active" id=""><a class="active " href="http://www.landbote.ch/winterthur/" >
		                  Winterthur
		                </a></li><li id="">  <a href="http://www.landbote.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.landbote.ch/winterthur/stadtkultur/" class="active" >Stadtkultur</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 19825230;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-760858693"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-760858693"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile">Winterthur</div>
				<h1 class="standard"> Liebe schert sich nicht um Konventionen</h1>
				<h3>Uta Köbernick macht tiefsinniges, auch abgründiges Musik-Kabarett. Mit ihrem Programm «Grund für Liebe – politisch, zärtlich, schön» ist die Preisträgerin des «Salzburger Stiers» morgen im Casinotheater zu Gast.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/9/8/19825230/6/topelement.jpg" id="articlefeature" alt="Uta Köbernick lässt sich auch von Preisen nicht aufhalten." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Uta Köbernick lässt sich auch von Preisen nicht aufhalten. <nobr>Bild: zvg</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Interview: Christine Bachmann</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-19825230-83").each(function(){  
					    var dStartTime = new Date(2017, 3, 28, 16, 10, 16);						
							ShowTime(dStartTime, "aktualisiert-19825230-83", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:10", "28.03.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-19825230-83"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="19825230" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@landbote.ch?subject=Hinweis zu Artikel Liebe schert sich nicht um Konventionen (19825230)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://landbote.ch/19825230" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Liebe schert sich nicht um Konventionen", email: email, type: type, storyId: "19825230"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Uta Köbernick beherrscht sie, diese feine, kleine Kunst des Liedermachertums, die durch intelligente Texte und subtile Musik besticht. Eine Frau, die unprätentiös weiss, was sie ihrem Publikum zumuten kann und will. Ein Gespräch mit der in der Schweiz lebenden Deutschen über Musik-Kabarett, Privates und ihr aktuelles Programm. </p><p><b>Wieso Musik-Kabarett? Sie hätten es doch auch einfacher haben können?</b><br><i>Uta Köbernick: </i>Einfacher? Ich weiss nicht. Es ist eine schöne Arbeit. Das Schreiben ist meist aufreibend und quälend, und am tollsten ist es, wenn etwas fertig ist. Auf der Bühne ist das dann anders. Die Denkarbeit ist gemacht und ich kann ganz im Moment sein. Vielleicht bin ich aber auch nur Musik-Kabarettistin geworden, weil man dafür keine IT-Kenntnisse haben muss.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/nvvlg27vTyc" frameborder="0" allowfullscreen></iframe>
<legend>Auftritt von Uta Köbernick an der Künstlerbörse in Thun, April 2016. Video: Youtube</legend></p><p><b>Inwiefern hat das Musik-Kabarett mit intelligenter Tiefe in der heutigen Zeit überhaupt noch seine Berechtigung?</b><br>Also das mit der Intelligenz ist mir jetzt zu hoch, aber Tiefe interessiert mich. Das Wort beherbergt ja Abgründe, das Fallen, tiefe Wasser, Versinken, aber auch Graben, Schürfen oder Tauchen. Ich versuche unter Oberflächen zu gelangen, dafür muss man manchmal Oberflächen zerstören, Sachen im Dunkeln beleuchten oder ans Licht bringen. Manchmal ist in der Tiefe aber auch nur ein Hohlraum, den man selber gegraben hat. Übrigens habe ich gar nichts gegen Oberflächen. Tiefe ist ja nicht per se ein Qualitätsmerkmal. Und wenn alle nur graben, ist die einstmalige Oberfläche bald die neue Tiefe, weil sie nämlich über und über durch Bauschutt verdeckt ist. Aber das führt jetzt vielleicht zu weit. Ach ja, und wegen der Berechtigung, da möchte ich Christof Stählin zitieren, der gesagt hat: Man soll mit Kunst nicht zielen. Wenn man ins Schwarze getroffen hat, wird man es schon merken.</p><p><b>Der Titel ihres Programms «Grund für Liebe, politisch-zärtlich-schön» wirkt auf den ersten Blick sehr brav. Auf was darf man sich da freuen?</b><br>Echt? Sie finden den Titel brav? Ich finde ihn grössenwahnsinnig. Brav sein bedeutet für mich so etwas wie «nicht anecken» oder den Weg des geringsten Widerstands gehen. Ich meine das jetzt gar nicht bewertend. Es ist ja nicht unbedingt leicht, brav zu sein – jedes Kind weiss das. Aber es ist wahrscheinlich doch der leichtere Weg. Das Tolle an der Liebe ist, sie stellt auch dem Braven ein Bein. Sie ist unberechenbar, irre, ungerecht und schert sich nicht um Konventionen und um die Folgen. Sie ist vieles, aber nicht brav. Sie ist ein Sprengstoff. Aber man kann sie sich nicht umschnallen. Und sie ist auch politisch. Denn sie geht über sich selbst hinaus. Der Abend ist kein Liebesliederprogramm, es geht um alles. Okay, etwas bescheidener: Es sind Texte und Lieder, die hoffentlich leicht daherkommen, weil sie viel Arbeit waren.</p><p><b>Was hat Uta Köbernick geprägt, dass sie heute das ist, was sie ist?</b><br>Da kann ich nicht alles aufzählen. Die Kindheit in Berlin, unser Paddelboot, die Geige, Zelten in der Slowakei, Musikgymnasium, Spielen in Bands, Gesangstudium, die Schauspielschule in Zürich und halt Menschen. Es prägt einen ja alles und irgendwann geht es eher um ein Ausschlussverfahren. Also um die Frage: Was soll mich prägen und was nicht? Das hat man natürlich nicht immer unter Kontrolle. Aber man muss sich auch Platz schaffen für Dinge, die einen prägen sollen.</p><p><b>Was ist ihnen wichtiger, das Heute oder das Morgen?</b><br>Ähm, also ich bin ja oft bis in die Nacht auf und habe das Heute am liebsten, wenn es fast schon Morgen ist. Nein, im Ernst, es stresst mich eigentlich, dass ich ständig Dinge weit über ein Jahr hinaus planen muss. Manchmal halte ich diesen Kram vorübergehend von mir fern, um im Moment bleiben zu können. Dann sind mir Leute böse, weil ich beispielsweise nicht zurückrufe oder E-Mails unzuverlässig beantworte. Ausserdem bin ich meist voll von Gestern. Mist, verfluchter Doppelsinn, ich meinte jetzt nicht Alkohol.</p><p><b>Letztes Jahr sind sie als Preisträgerin des «Salzburger Stiers» im Kabarett Olymp angekommen. Was bedeutet und was nützt einem ein solcher Preis – und gibt es eine Zukunft danach?</b><br>Ich sag mal so: Preise sollen einen nicht aufhalten.</p><p><b>Was viele nicht wissen: Köbernick ist auch Mama. Wie bringt man diesen doch sehr reisefreudigen Beruf und das Mamasein unter einen Hut?</b><br>Im ersten Jahr war ich mit Kinderwagen, Koffer, Wickelrucksack, Autoschale fürs Taxi, Gitarre und Geige unterwegs. Ach ja, und natürlich mit Kind. Und immer im Zug. Heute ist es etwas einfacher. </p><p><b>Eine doofe Frage zum Schluss: Wie fühlt man sich als Deutsche in der Schweiz, beziehungsweise wieso die Schweiz, wenn man Berlin haben könnte?</b><br>Also ich will jetzt niemanden erschrecken, aber ich fühl mich wirklich wohl hier.</p><p><br>Donnerstag, 20 Uhr, Casinotheater Winterthur. <span class="idcode">()</span></p><p class="publishedDate">Erstellt: 28.03.2017, 16:22 Uhr</p><div id="rateBox" data-articleId="19825230"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Interview: Christine Bachmann</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-19825230-83").each(function(){  
					    var dStartTime = new Date(2017, 3, 28, 16, 10, 16);						
							ShowTime(dStartTime, "aktualisiert-19825230-83", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:10", "28.03.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-19825230-83"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-702672140"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-702672140"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=19825230|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@landbote.ch">webredaktion@landbote.ch</a> oder informieren Sie uns telefonisch unter der Nummer 052 266 99 85. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/28821454">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-03-28 19:53:55 - 6 - winterthurstadtkultur - 2017-03-28 19:53:55 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70378 --><p class="publiTitle">Jetzt abonnieren!</p><div class="publiBox"><h5 class="1"><a href="https://abo.landbote.ch/" title="Abonnieren und profitieren!">Abonnieren und profitieren!</a></h5><a  href="https://abo.landbote.ch/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70378_element105236.jpg?time=1490723635" alt="" /></a> <p class="publireportageAdText">Jetzt abonnieren und profitieren!</p><a  href="https://abo.landbote.ch/" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="19825230" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-688827929"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-688827929"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=19825230&story_url=%2Fwinterthur%2Fstadtkultur%2Fliebe-schert-sich-nicht-um-konventionen%2Fstory%2F19825230&domain=landbote" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/hoeren-das-gehirn-vergisst-schnell/story/31011191"><img alt="" src="http://files.newsnetz.ch/story/3/1/0/31011191/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Hörverlust </span>
                    
                    
                    <a href="/panorama/leben/hoeren-das-gehirn-vergisst-schnell/story/31011191" >
                        Hören – das Gehirn vergisst schnell
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/christian-lanz/s.html">Christian Lanz</a> </span>
                    <time class="time">23.03.2017</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/gin-vom-zuerisee/story/28580705"><img alt="" src="http://files.newsnetz.ch/story/2/8/5/28580705/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Brennerei</span>
                    
                    
                    <a href="/panorama/leben/gin-vom-zuerisee/story/28580705" >
                        Gin vom Zürisee
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/alex-hoster/s.html">Alex Hoster</a> </span>
                    <time class="time">22.03.2017</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-03-28 19:53:55 - 6 - winterthurstadtkultur - 2017-03-28 19:53:55-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a target='_blank' href="http://www.adbox.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1490723635" alt="" /></a> <a target='_blank' href="http://www.adbox.ch" title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/winterthur/">Winterthur</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/winterthur/stadtkultur/liebe-schert-sich-nicht-um-konventionen/story/19825230"><img alt="" src="http://files.newsnetz.ch/story/1/9/8/19825230/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/winterthur/stadtkultur/liebe-schert-sich-nicht-um-konventionen/story/19825230">
                        Liebe schert sich nicht um Konventionen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Winterthur</span>
                    
                    
                    Uta Köbernick macht tiefsinniges, auch abgründiges Musik-Kabarett. Mit ihrem Programm «Grund für Liebe – politisch, zärtlich, schön» ist die Preisträgerin des «Salzburger Stiers»  morgen im Casinotheater zu Gast.
                    <a href="/winterthur/stadtkultur/liebe-schert-sich-nicht-um-konventionen/story/19825230">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Interview: Christine Bachmann. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-19825230-83").each(function(){  
					    var dStartTime = new Date(2017, 3, 28, 16, 10, 16);						
							ShowTime(dStartTime, "aktualisiert-19825230-83", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:10", "28.03.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-19825230-83"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/winterthur/stadtkultur/wilder-kater-kreischende-riffs/story/20630136"><img alt="" src="http://files.newsnetz.ch/story/2/0/6/20630136/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/winterthur/stadtkultur/wilder-kater-kreischende-riffs/story/20630136">
                        Wilder Kater, kreischende Riffs
                    </a>
                </h5>
                <p>
                    <span class="keyword">Winterthur</span>
                    
                    
                    Danko Jones spielt Rock’n’Roll, er spielt ihn laut und gut und zumeist in halsbrecherischem Tempo. Nun stellt er im Salzhaus sein neues Album «Wild Cat» vor.
                    <a href="/winterthur/stadtkultur/wilder-kater-kreischende-riffs/story/20630136">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Claudia Peter. </span>
                    <time class="time">26.03.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/winterthur/stadtkultur/festnetztelefon-allein-zuhause/story/20535824"><img alt="" src="http://files.newsnetz.ch/story/2/0/5/20535824/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/winterthur/stadtkultur/festnetztelefon-allein-zuhause/story/20535824">
                        Festnetztelefon, allein zuhause
                    </a>
                </h5>
                <p>
                    <span class="keyword">Winterthur</span>
                    
                    
                    Kürzlich war ich erkältet und das hat mich meinem Festnetztelefon näher gebracht.
                    <a href="/winterthur/stadtkultur/festnetztelefon-allein-zuhause/story/20535824">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> dwo. </span>
                    <time class="time">26.03.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /winterthur/stadtkultur/konzentration-und-lyrische-eigenart/story/25699136 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(256610, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/3/1/4/31457282/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(256610, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Casinotheater first</span>
                        Einmal im Jahr denkt das Casinotheater nur an sich selbst. An der Gala am Samstag lachten, speisten und tanzten 335 Gäste. So great.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/winterthur/standard/kantonsrat-will-a1-entlasten/story/23569059"><img alt="" src="http://files.newsnetz.ch/story/2/3/5/23569059/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/winterthur/standard/kantonsrat-will-a1-entlasten/story/23569059">
                        Kantonsrat will A1 entlasten
                    </a>
                </h5>
                <p>
                    <span class="keyword">Verkehr</span>
                    
                    
                    Der Zürcher Kantonsrat hat sich für eine neue Glattalautobahn und den Ausbau der A1 bei Winterthur auf acht Spuren ausgesprochen.
                    <a href="/winterthur/standard/kantonsrat-will-a1-entlasten/story/23569059">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.03.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/ueberregional/Auch-Wawrinka-in-Miami-im-Achtelfinal/story/31038071"><img alt="" src="http://files.newsnetz.ch/story/3/1/0/31038071/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/ueberregional/Auch-Wawrinka-in-Miami-im-Achtelfinal/story/31038071">
                        Auch Wawrinka in Miami im Achtelfinal
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wawrinka folgt Federer in die Achtelfinals
                    <a href="/sport/ueberregional/Auch-Wawrinka-in-Miami-im-Achtelfinal/story/31038071">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">04:15</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.landbote.ch/">Front</a>
		</li>
		<li>
			<a title="Winterthur" href="http://www.landbote.ch/winterthur/">Winterthur</a>
		</li>
		<li>
			<a title="Region" href="http://www.landbote.ch/region/">Region</a>
		</li>
		<li>
			<a title="Überregional" href="http://www.landbote.ch/ueberregional/">Überregional</a>
		</li>
		<li>
			<a title="Sport" href="http://www.landbote.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.landbote.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://www.landbote.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.landbote.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.landbote.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
</div>

<div class="clear"></div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.landbote.ch/service/marktplatz/AngeboteAuto/story/25812721" target="_blank">Angebote / Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.landbote.ch/service/marktplatz/Amtliche-Anzeigen/story/11096694" target="_blank">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.landbote.ch/service/marktplatz/Immobilien/story/20936609" target="_blank">Immobilien / Homegate</a></li>
			<li><a title="Stellen" href="http://www.landbote.ch/service/marktplatz/Stellen/story/12924479" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/marktplatz/Todesanzeigen/story/27748391" target="_blank">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.landbote.ch/service/marktplatz/Veranstaltungen/story/14388484" target="_blank">Veranstaltungen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserieren" href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserate</a></li>
			<li><a title="Todesanzeigen" href="http://www.landbote.ch/service/inserieren/Im-Trauerfall/story/14653093">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.landbote.ch/service/inserieren/OnlineWerbung/story/10011359">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Alle Aboangebote" href="https://abo.landbote.ch" target="_blank">Abonnemente</a></li>
			<li><a title="Ferienumleitung" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.landbote.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="http://www.landbote.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.landbote.ch/service/kontakt/Verlag-und-Inserate/story/14961060" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="http://www.landbote.ch/ueber_uns/redaktion/Redaktion-Der-Landbote/story/20271524">Redaktion</a></li>
			<li><a title="Portrait" href="http://www.landbote.ch/ueber_uns/portrait/Portrait-Landbote/story/14630205">Portrait</a></li>
			<li><a title="Leserbriefe" href="http://www.landbote.ch/ueber_uns/leser/Leserbriefe/story/17427838">Leserbriefe</a></li>
			<li><a title="Kontakte" href="http://www.landbote.ch/service/ueber_uns/Kontakt-Der-Landbote/story/30707932">Kontakte</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.landbote.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>