<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/image/src/assets/images/favicons/favicon_landbote.26bc1751d852a204bc3ed76c1f2e5ec7.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/image/src/assets/images/touchicons/appleTouch_landbote.14f05fedcd1c600a730009b43ac89f0d.png"/><link rel="icon" sizes="192x192" href="/_next/static/image/src/assets/images/touchicons/appleTouch_landbote.14f05fedcd1c600a730009b43ac89f0d.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Neuer SRF-Podcast  – Drei Frauen reden über Kinder, Ängste – und Analfissuren | Der Landbote</title><meta name="description" content="Gülsha Adilji, Yvonne Eisenring und Maja Zivadinovic sprechen in ihrem neuen Podcast «Zivadiliring» darüber, was sie im Alltag beschäftigt. Von ernst bis lustig."/><link rel="canonical" href="https://www.landbote.ch/drei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543"/><link rel="amphtml" href="https://amp.landbote.ch/drei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Neuer SRF-Podcast  – Drei Frauen reden über Kinder, Ängste – und Analfissuren"/><meta name="twitter:description" content="Gülsha Adilji, Yvonne Eisenring und Maja Zivadinovic sprechen in ihrem neuen Podcast «Zivadiliring» darüber, was sie im Alltag beschäftigt. Von ernst bis lustig."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/mlTjmVgZKz4/B9iX5gGE4tC9SADgAQVvW6.jpg"/><meta name="twitter:site" content="@landbote"/><meta property="og:type" content="article"/><meta property="og:title" content="Neuer SRF-Podcast  – Drei Frauen reden über Kinder, Ängste – und Analfissuren"/><meta property="og:description" content="Gülsha Adilji, Yvonne Eisenring und Maja Zivadinovic sprechen in ihrem neuen Podcast «Zivadiliring» darüber, was sie im Alltag beschäftigt. Von ernst bis lustig."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/mlTjmVgZKz4/B9iX5gGE4tC9SADgAQVvW6.jpg"/><meta property="og:site_name" content="Der Landbote"/><meta property="og:url" content="https://www.landbote.ch/drei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543"/><meta property="fb:app_id" content="738531732909881"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=942723737"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.landbote.ch/drei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543"},"headline":"Neuer SRF-Podcast  – Drei Frauen reden über Kinder, Ängste – und Analfissuren","description":"Gülsha Adilji, Yvonne Eisenring und Maja Zivadinovic sprechen in ihrem neuen Podcast «Zivadiliring» darüber, was sie im Alltag beschäftigt. Von ernst bis lustig.","datePublished":"2021-09-29T14:27:18.000Z","dateModified":"2021-09-29T14:27:18.000Z","genre":"news","inLanguage":"de","url":"https://www.landbote.ch/drei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,807,53,0/1YaM3Kn50bo/B9iX5gGE4tC9SADgAQVvW6.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Zürcher Regionalzeitungen AG","url":"https://www.landbote.ch","sameAs":"https://www.facebook.com/landbote/","logo":{"@type":"ImageObject","url":"https://www.landbote.ch/_next/static/image/src/assets/images/logos/png/logo_landbote.d2796420438c3eb7a0edf51389a53bc4.png"}},"articleSection":"kultur","author":[{"@type":"Person","name":"Aleksandra Hiltmann"}],"creator":[{"@type":"Person","name":"Aleksandra Hiltmann"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,807,53,0/1YaM3Kn50bo/B9iX5gGE4tC9SADgAQVvW6.jpg","width":400,"height":215},"keywords":["Podcast","Medien","Kritik/Rezension","Gesellschaft","Psychologie","Beziehung","Familie","Feminismus","Journalismus","SRF","Gesundheit"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.landbote.ch/"},{"@type":"ListItem","position":2,"name":"Kultur","item":"https://www.landbote.ch/kultur"},{"@type":"ListItem","position":3,"name":"Neuer SRF-Podcast  – Drei Frauen reden über Kinder, Ängste – und Analfissuren","item":"https://www.landbote.ch/drei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.9.2/landbote_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/c42780ada11ff80fec41.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c42780ada11ff80fec41.css" data-n-g=""/><link rel="preload" href="/_next/static/css/b65c8af3f13d8e7ccabd.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b65c8af3f13d8e7ccabd.css" data-n-p=""/><link rel="preload" href="/_next/static/css/5d6a6e553a9c72a8c962.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5d6a6e553a9c72a8c962.css" data-n-p=""/><link rel="preload" href="/_next/static/css/27481ad71d08851bacc5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/27481ad71d08851bacc5.css" data-n-p=""/><link rel="preload" href="/_next/static/css/51d57e8c39b6accdece4.css" as="style"/><link rel="stylesheet" href="/_next/static/css/51d57e8c39b6accdece4.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-e7a279300235e161e32a.js"></script><script src="/_next/static/chunks/webpack-0cb069610457c13661fc.js" defer=""></script><script src="/_next/static/chunks/framework-3abcae5fe3beac4d807f.js" defer=""></script><script src="/_next/static/chunks/main-334d7763bbcde973ab57.js" defer=""></script><script src="/_next/static/chunks/pages/_app-da18e58b8d5266755a0b.js" defer=""></script><script src="/_next/static/chunks/40-22edb1c945b2fa81f3aa.js" defer=""></script><script src="/_next/static/chunks/320-b88c82b06e7adb3bda44.js" defer=""></script><script src="/_next/static/chunks/305-4b2f4480176f82d8e567.js" defer=""></script><script src="/_next/static/chunks/760-9b2e7a43827f8a90eec1.js" defer=""></script><script src="/_next/static/chunks/348-c2bb6b38666539807c9d.js" defer=""></script><script src="/_next/static/chunks/33-b508de97a091ed3c1009.js" defer=""></script><script src="/_next/static/chunks/438-c440349ff0ccdb35d1b4.js" defer=""></script><script src="/_next/static/chunks/pages/content-a7e02cac43e022735c09.js" defer=""></script><script src="/_next/static/kU4KGntzWV--8SajnuCW9/_buildManifest.js" defer=""></script><script src="/_next/static/kU4KGntzWV--8SajnuCW9/_ssgManifest.js" defer=""></script></head><body class="landbote"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next"><div class="PageLayout_root__2HWog PageLayout_-fixedwidth-grid__1M-fS PageLayoutGrid_pagelayoutgrid__1-BZq contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside adunit" style="height:0;min-height:372px"><div class="ad_header">Werbung</div></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_landbote_short.8aac65a4d15ead8bb15161baeac20628.svg" alt="Der Landbote" height="50" width="256"/></a><a class="categoryindicator" href="/kultur">Kultur</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span>Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/interaktiv">Interaktiv</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/dialogplatz">Dialogplatz</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/winterthur">Winterthur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/winterthur/staedtische-abstimmungen">Städtische Abstimmungen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/kanton">Kanton Zürich</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama">Panorama</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur">Kultur</a></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben">Leben</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Mobilität</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/region">Region</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/lokalsport">Regionalsport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/lokalsport/fussball-regional">Fussball regional</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/eishockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/handball">Handball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/meinungen">Meinung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/meinungen/blogs">Aus der Region</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kolumnen">Kolumnen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/lockdown">Lockdown</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/ausland">Ausland</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft">Wirtschaft</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper </a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epaperlandbote.page.link/jTpt" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-external"><a href="https://landbote.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/der-landbote" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-external"><a href="https://files.newsnetz.ch/upload//2/7/278461.pdf" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbepreise</a></li><li class="navigation-item type-external"><a href="https://shop.landbote.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-category"><a class="item-name" href="/ueber-uns">Über uns</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/bonus">Bonus</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bonus/hotelangebote">Hotelangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/bonus/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/bonus/weitere-angebote">Weitere Angebote</a></li></ul></div></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://agenda.landbote.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.landbote.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/im-trauerfall-185395074050">Todesanzeigen</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-beim-landbote-281829885886">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/redaktion-der-landbote-534388995470">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.landbote.ch">Abonnieren</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE" aria-label="zurück"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Suche</button></div></form></div></div><div id="inside-full-top-tablet" class="Ad_-loaded__vlrw9 Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="Breadcrumbs_root__3lbf_"><div class="Breadcrumbs_breadbar__5z4f8"><a class="Breadcrumbs_breadlink__F7eCw" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__F7eCw" href="/kultur">Kultur |</a><h1 class="Breadcrumbs_seotitle__3lkZs" aria-hidden="true">Neuer SRF-Podcast – Drei Frauen reden über Kinder, Ängste – und Analfissuren</h1></div></div><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h2 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Neuer SRF-Podcast </span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Drei Frauen reden über Kinder, Ängste – und Analfissuren</span></h2><h3 class="ContentHead_lead__1S033 link_regular__1eg4T link_externalicon-big__3ypDf link_externalicon__2CDAi"><p><span class="HtmlText_root__2zbjl">Gülsha Adilji, Yvonne Eisenring und Maja Zivadinovic sprechen in ihrem neuen Podcast «Zivadiliring» darüber, was sie im Alltag beschäftigt. Von ernst bis lustig.</span></p></h3><div class="ContentMetaInfo_root__2_7lT"><div class="ContentMetaInfo_authorsimages__2PXcF" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__3TgXA -content-head" style="background-color:#8C8C8B" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,501,1000,0,250/n8Nc2uNCRQU/3GxUVpg2KjN8MBYTbG0xql.jpg" alt="Aleksandra Hiltmann"/></div><div><div><span class="ContentMetaInfo_author__3hPjj">Aleksandra Hiltmann</span></div><time dateTime="2021-09-29T14:27:18.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publiziert heute um 16:27 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">0 Kommentare</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Die «Zivadiliring»-Hosts (v.l.n.r.): Yvonne Eisenring, Maja Zivadinovic und Gülsha Adilji. Was erleben sie im Alltag? Darüber reden sie in ihrem neuen SRF-Podcast." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/mlTjmVgZKz4/B9iX5gGE4tC9SADgAQVvW6.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/5B2QRObx2K8/B9iX5gGE4tC9SADgAQVvW6.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/JWtknGS6Lbk/B9iX5gGE4tC9SADgAQVvW6.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/mlTjmVgZKz4/B9iX5gGE4tC9SADgAQVvW6.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/9mXQ1GED4OE/B9iX5gGE4tC9SADgAQVvW6.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/ef5l1ChuzAo/B9iX5gGE4tC9SADgAQVvW6.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Die «Zivadiliring»-Hosts (v.l.n.r.): Yvonne Eisenring, Maja Zivadinovic und Gülsha Adilji. Was erleben sie im Alltag? Darüber reden sie in ihrem neuen </span><span class="HtmlText_root__2zbjl">SRF-Podcast.</span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: SRF</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Zum Glück beginnt dieser erste Podcast mit einem erhellenden Jingle. Der erklärt ziemlich durchbuchstabiert, wie man den Namen des neuen Formats ausspricht und wieso es zu diesem Buchstabenkonstrukt </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Zivadiliring</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl"> kam. Ziva </span><span class="HtmlText_root__2zbjl">(</span><span class="HtmlText_root__2zbjl">Zivadinovic</span><span class="HtmlText_root__2zbjl">) – </span><span class="HtmlText_root__2zbjl">dili </span><span class="HtmlText_root__2zbjl">(von </span><span class="HtmlText_root__2zbjl">Adilji</span><span class="HtmlText_root__2zbjl">)</span><span class="HtmlText_root__2zbjl"> –</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">ring</span><span class="HtmlText_root__2zbjl"> (</span><span class="HtmlText_root__2zbjl">von Eisenring</span><span class="HtmlText_root__2zbjl">)</span><span class="HtmlText_root__2zbjl">, angelehnt an die Nachnamen der drei Frauen, die i</span><span class="HtmlText_root__2zbjl">n ih</span><span class="HtmlText_root__2zbjl">m zu hören sind. </span></p><div id="inside-full-top-mobile" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div id="inside-full-content-pos1-desktop" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Maja Zivadinovic ist Journalistin. </span><span class="HtmlText_root__2zbjl">Gülsha Adilji</span><span class="HtmlText_root__2zbjl"> moderierte früher TV-Sendungen bei Jo</span><span class="HtmlText_root__2zbjl">iz</span><span class="HtmlText_root__2zbjl">, tourte mit ihrem eigenen Comedy-Programm durch die Schweiz und arbeitet heute als Realisatorin bei einer Produktionsfir</span><span class="HtmlText_root__2zbjl">m</span><span class="HtmlText_root__2zbjl">a in Deutschland. Yvonne Eisenring war TV-Reporterin bei TeleZüri, heute schreibt sie Bücher, D</span><span class="HtmlText_root__2zbjl">r</span><span class="HtmlText_root__2zbjl">ehbücher und Theaterstücke.</span></p><h4 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">«Untenrum»-Operation als Auftakt</h4><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Die drei legen nicht etwa mit einer niederschwelligen Aufwärmfolge los, sondern </span><span class="HtmlText_root__2zbjl">mit </span><span class="HtmlText_root__2zbjl">einer, in der es gleich um jene Körpergegen</span><span class="HtmlText_root__2zbjl">d</span><span class="HtmlText_root__2zbjl"> geht, über die wohl die meisten lieber nicht, wenn überhaupt, sprechen. Ganz getreu dem Claim: </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Das Leben kann manchmal ein Biest sein. Umso wichtiger, dass man darüber spricht.</span><span class="HtmlText_root__2zbjl">»</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Gülsha erzählt von ihrer Analfissur, die sich zu einer schmerzhaften eitrigen Fistel entwickelte. </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Will ich das wirklich wissen?</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl">, fragt Yvonne Eisenring. Gülsha findet: </span><span class="HtmlText_root__2zbjl">A</span><span class="HtmlText_root__2zbjl">lles am und rund um den menschliche</span><span class="HtmlText_root__2zbjl">n</span><span class="HtmlText_root__2zbjl"> Körper soll normalisiert werden. </span></p><figure class="SocialEmbed_root__jBMNK ArticleContainer_content-width__pYdH3"></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Zwischendurch gibts ein Würfelspiel, bei dem alle drei Fragen beantworten, die Yvonne Eisenring sich eigens für den Podcast ausgedacht hat. Was wäre besser, wenn du ein Mann wärst? Was bereust du?</span><span class="HtmlText_root__2zbjl"> Die Antworten bleiben an der Oberfläche, obwohl viel mehr daraus hätte werden können.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Nach der ersten Folge war man gespannt, wie sich die Dynamik im Trio entwickeln würde. Den Auftakt dominierten klar Gülsha Adilji und Yvonne Eisenring, die beide erfahrene Sprecherinnen sind. In der zweiten Folge e</span><span class="HtmlText_root__2zbjl">rhält</span><span class="HtmlText_root__2zbjl"> Maja Zivadinovic, mit einer noch immer weniger präsenten Sprechhaltung, mehr Raum.</span><span class="HtmlText_root__2zbjl"> Sie </span><span class="HtmlText_root__2zbjl">schilderte,</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">wie sie eine nervenaufreibende Nacht im Kinderspital erlebte</span><span class="HtmlText_root__2zbjl"> – </span><span class="HtmlText_root__2zbjl">ihr Sohn war ausgerutscht und hatte sich eine Gehirnerschütterung zugezogen. </span></p><h4 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Gelungene Themenwechsel</h4><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Das Gespräch begann sich daraufhin um Ängste zu drehen. Hier hörte man bisher die stärksten Momente in </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Zivadiliring</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl">. Etwa, als Yvonne Eisenring unvermittelt erzählte, dass sie mit 14 miterlebte, wie ihr Vater an einem Herzinfarkt starb. Wie sich das bis heute auf die Gestaltung ihres Lebens auswirkt und auch auf die Überlegung, ob sie selbst einmal Kinder haben möchte. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Und die Gruppe schaffte es, ohne respektlos zu wirken oder dem Thema das Gewicht zu nehmen, auch wieder</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> über ganz andere Dinge zu sprechen und über Banales zu scherzen.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Etwas zu viele Witze wurden über den Namen von Adiljis Proktologen</span><span class="HtmlText_root__2zbjl">, dem Spezialisten für Erkrankungen des Enddarms, </span><span class="HtmlText_root__2zbjl">gemacht. Dr. Dindo heisst er. Zugutehalten kann man den Frauen an dieser Stelle aber, dass sie auch über sich selbst sehr viel lachen anstatt, wie das im Podcast </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Quotenmänner</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl"> zu oft der Fall war, Witze auf Kosten anderer </span><span class="HtmlText_root__2zbjl">zu </span><span class="HtmlText_root__2zbjl">machen.</span><span class="HtmlText_root__2zbjl"> (Lesen Sie unseren Kommentar: </span><span class="HtmlText_root__2zbjl"><a href="/warum-ich-stefan-buesser-und-seine-quotenmaenner-nicht-lustig-finde-770165232724">Warum ich Stefan Büsser und seine Quotenmänner nicht lustig finde</a></span><span class="HtmlText_root__2zbjl">)</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Der Podcast </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Quotenmänner</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl"> lief diesen Sommer zum letzten Mal. Stefan Büsser hatte zuvor angekündigt, dass er seine Moderation bei SRF3 abgeben w</span><span class="HtmlText_root__2zbjl">erde</span><span class="HtmlText_root__2zbjl">. </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Zivadiliring</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl"> füllt diesen Platz allemal, wenn auch mit weniger Sendezeit, als die </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Quotenmänner</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl"> erhielten.</span></p><blockquote class="QuoteElement_root__1Vu1W ArticleContainer_content-width__pYdH3"><p class="HtmlText_root__2zbjl QuoteElement_quote__2RWqu">Überraschend oder innovativ zeigt sich SRF mit der Frauen-Talkrunde nicht.</p></blockquote><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Doch wie neu, wie innovativ ist das Konzept </span><span class="HtmlText_root__2zbjl">des </span><span class="HtmlText_root__2zbjl">neue</span><span class="HtmlText_root__2zbjl">n</span><span class="HtmlText_root__2zbjl"> SRF-Format</span><span class="HtmlText_root__2zbjl">s</span><span class="HtmlText_root__2zbjl">? Was </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Zivadiliring</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl"> von bestehenden Frauenpodcasts unterscheide, sei die Authentizität, sagte Yvonne Eisenring der </span><span class="HtmlText_root__2zbjl">«a</span><span class="HtmlText_root__2zbjl">nnabelle</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl">. Angesichts der sehr authentischen Folgen anderer von Frauen unterhaltene</span><span class="HtmlText_root__2zbjl">r </span><span class="HtmlText_root__2zbjl">Podcasts – </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Kafi am Freitag</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl">, </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Untenrum</span><span class="HtmlText_root__2zbjl">» oder</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Faust und Kupfer</span><span class="HtmlText_root__2zbjl">» – </span><span class="HtmlText_root__2zbjl">wird d</span><span class="HtmlText_root__2zbjl">ieses Merkmal </span><span class="HtmlText_root__2zbjl">wohl nicht genügen. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Auch die gerade erwähnten Formate behandeln Themen wie das Frausein, Muttersein, auch Gender im weiteren Sinne, Freundschaft, Körper, Psyche und gesellschaftliche Normen. Klar, teils nach anderem Konzept, etwa mit wech</span><span class="HtmlText_root__2zbjl">s</span><span class="HtmlText_root__2zbjl">elnden Gästen anstatt immer denselben </span><span class="HtmlText_root__2zbjl">Personen</span><span class="HtmlText_root__2zbjl"> und auch nicht immer mit dem</span><span class="HtmlText_root__2zbjl"> gleichen </span><span class="HtmlText_root__2zbjl">Anteil Humor wie </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">Zivadiliring</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl">. Aber überraschend oder innovativ zeigt sich SRF mit der Frauen-Talk</span><span class="HtmlText_root__2zbjl">r</span><span class="HtmlText_root__2zbjl">unde nicht</span><span class="HtmlText_root__2zbjl">. A</span><span class="HtmlText_root__2zbjl">usser gemessen am eigenen bereits bestehenden Programm</span><span class="HtmlText_root__2zbjl">, das noch kein Format im Stil eines guten Gesprächs unter Freundinnen kannte</span><span class="HtmlText_root__2zbjl">. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Es wär</span><span class="HtmlText_root__2zbjl">e</span><span class="HtmlText_root__2zbjl"> so oder </span><span class="HtmlText_root__2zbjl">eine Überlegung wert gewesen, </span><span class="HtmlText_root__2zbjl">b</span><span class="HtmlText_root__2zbjl">e</span><span class="HtmlText_root__2zbjl">i SRF e</span><span class="HtmlText_root__2zbjl">inen Podcast anzubieten, in dem drei Frauen auf das politische Geschehen in der Schweiz und der Welt schauen.</span><span class="HtmlText_root__2zbjl"> Oder man hätte Themen wie Glück, Familie, Tabus in einen grösseren gesellschaftlichen, vielleicht auch feministischen Zusammenhang stellen können, </span><span class="HtmlText_root__2zbjl">garniert mit Fakten und Zahlen. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Gleichzeitig bleibt die Gewissheit: Solange es </span><span class="HtmlText_root__2zbjl">«</span><span class="HtmlText_root__2zbjl">unangenehme</span><span class="HtmlText_root__2zbjl">»</span><span class="HtmlText_root__2zbjl"> Themen gibt, über die man lieber nicht spricht und deshalb noch mehr </span><span class="HtmlText_root__2zbjl">leidet</span><span class="HtmlText_root__2zbjl">, ist ein weiterer Podcast, der zur Enttabuisierung des menschlichen Alltags beiträgt, wohl nicht verkehrt.</span><span class="HtmlText_root__2zbjl"> Zudem kommen drei Frauen mehr zu Wort und dürfen dabei auch lustig sein und derbe Witze reissen. Dinge, die in der (medialen) Öffentlichkeit weiterhin noch immer häufiger Männern vorbehalten sind. </span></p><figure class="SocialEmbed_root__jBMNK ArticleContainer_content-width__pYdH3"></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl"><em><a href="https://www.srf.ch/audio/zivadiliring" target="_blank" rel="noopener noreferrer">«Zivadiliring»</a></em></span><span class="HtmlText_root__2zbjl"><em>, jeweils am Dienstag, alle zwei Wochen auf SRF. </em></span></p><div class="ArticleAuthorBio_root__25T1w ArticleContainer_content-width__pYdH3"><div><p><span class="HtmlText_root__2zbjl"><strong>Aleksandra Hiltmann</strong></span><span class="HtmlText_root__2zbjl"> ist Redaktorin für das Ressort Leben. Sie hat an der Universität Zürich Politikwissenschaften studiert. Hier schreibt sie zu Themen rund um Kultur und Gesellschaft. Zu ihren speziellen Interessengebieten gehören Diversity-Themen und der Balkan. </span></p><a href="https://twitter.com/thisisaleksa"><svg width="16px" height="13px" viewBox="0 0 27 22" xmlns="http://www.w3.org/2000/svg" class="icon-twitter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-707.000000, -727.000000)" fill="#202346" fill-rule="nonzero"><g transform="translate(707.000000, 727.000000)"><path d="M24.0564575,5.48279254 C24.0734772,5.72340605 24.0734772,5.96407246 24.0734772,6.20468597 C24.0734772,13.5437154 18.5442678,22 8.43848182,22 C5.32507756,22 2.4328773,21.0890229 0,19.5078408 C0.44235561,19.5593706 0.867639131,19.5765649 1.32701446,19.5765649 C3.89594478,19.5765649 6.26079557,18.7000291 8.14925132,17.2047124 C5.73339373,17.1531297 3.7088326,15.5547005 3.01128593,13.3546846 C3.35157559,13.4062145 3.69181288,13.4406029 4.04912226,13.4406029 C4.54248466,13.4406029 5.03589943,13.371826 5.49522239,13.2515721 C2.97729886,12.7359037 1.08879075,10.5015523 1.08879075,7.80311516 L1.08879075,7.73439112 C1.82032449,8.1468941 2.67104864,8.40470184 3.57267484,8.43903741 C2.09253527,7.44214199 1.12283019,5.74060028 1.12283019,3.8155864 C1.12283019,2.78435541 1.3949886,1.8390427 1.87138365,1.01403675 C4.57647173,4.3827846 8.64261372,6.58274757 13.2020657,6.82341398 C13.1170195,6.41091101 13.0659603,5.9812667 13.0659603,5.55156949 C13.0659603,2.49215919 15.5158574,0 18.5611827,0 C20.1433883,0 21.5724687,0.670310723 22.5762656,1.75312442 C23.8181814,1.51251091 25.0090905,1.04842522 26.0639465,0.412502976 C25.655578,1.70159462 24.7879389,2.78440831 23.648089,3.47186037 C24.7539518,3.35160652 25.8257752,3.04216316 26.8125,2.61251885 C26.0640513,3.71247388 25.1282809,4.69212215 24.0564575,5.48279254 Z"></path></g></g></g></svg><span>@thisisAleksa</span></a></div></div><time dateTime="2021-09-29T14:27:18.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publiziert heute um 16:27 Uhr</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Aleksandra%20Hiltmann%20%7C%20Drei%20Frauen%20reden%20%C3%BCber%20Kinder%2C%20%C3%84ngste%20%E2%80%93%20und%20Analfissuren&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.landbote.ch%2Fdrei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543" class="Feedback_feedbacklink__2ys-x">Jetzt melden.</a></p><div class="ArticleTagsSection_root__2pOHb ArticleContainer_content-width__pYdH3 "><div class="ArticleTagsSection_dividerarticle__2iAQh"></div><h3 class="ArticleTagsSection_tagSectionTitle__22qxd"> <!-- -->Themen<!-- --> </h3><div class="ArticleTagsSection_tagElementsContainer__se71I"><a class="" href="/tags/6439/podcast"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Podcast</div></div></a><a class="" href="/tags/9927/medien"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Medien</div></div></a><a class="" href="/tags/4711/kritikrezension"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Kritik/Rezension</div></div></a><a class="" href="/tags/17571/gesellschaft"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Gesellschaft</div></div></a><a class="" href="/tags/11383/psychologie"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Psychologie</div></div></a><a class="" href="/tags/32154/beziehung"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Beziehung</div></div></a><a class="" href="/tags/1811/familie"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Familie</div></div></a><a class="" href="/tags/23467/feminismus"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Feminismus</div></div></a><a class="" href="/tags/29043/journalismus"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Journalismus</div></div></a><a class="" href="/tags/11479/srf"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">SRF</div></div></a><a class="" href="/tags/31455/gesundheit"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Gesundheit</div></div></a></div></div><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">0 Kommentare</div><div class="login-message"><a href="https://login.landbote.ch?callerUri=https://www.landbote.ch/drei-frauen-reden-ueber-kinder-aengste-und-analfissuren-777840460543" class="DefaultButton_root__2Zxi3 default-button" target="_self">Bitte anmelden, um zu kommentieren</a></div><div><ul class="comment-list"></ul></div></div></article><div class="ArticleContainer_pianopremium__3vjTd" id="piano-premium"></div><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/ihnen-hingen-millennial-frauen-an-den-lippen-602480374785"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Ihnen hängen Millennial-Frauen an den Lippen" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20552&#x27;%3E%3Crect%20height=&#x27;552&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23B49375&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,658,128,0/OvR2OGOvHho/2HIbUtQuKAqBILIELP56SR.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,658,128,0/9gfylpkYnYQ/2HIbUtQuKAqBILIELP56SR.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,658,128,0/DYqgnAdJXD0/2HIbUtQuKAqBILIELP56SR.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,658,128,0/OvR2OGOvHho/2HIbUtQuKAqBILIELP56SR.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,658,128,0/v1iPTq-boJg/2HIbUtQuKAqBILIELP56SR.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,658,128,0/l0QsXwdr4SE/2HIbUtQuKAqBILIELP56SR.jpg 2001w" data-sizes="" height="552" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#B49375"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Talk mit Kultstatus</span></span><span class="ArticleTeaser_title__1Xvn1">Ihnen hängen Millennial-Frauen an den Lippen</span></h3><p class="ArticleTeaser_lead__2rFcH">Der grossartige Popkultur-Podcast «The High Low» geht zu Ende. Die Gastgeberinnen zeigten, wie man das Format erfolgreich macht. Wir zeigen, was nun als Ersatz taugt.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/ihre-podcasts-bringen-arabische-frauen-zum-reden-637920238278"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Die Online-Aktivistin Tala El-Issa lässt Hörerinnen über ihre Erfahrungen berichten." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20720&#x27;%3E%3Crect%20height=&#x27;720&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%239A6F4F&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/t4zfXkzozrc/6QRtG5ZX4_E9fND6UfkKwS.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/yqvPz5JcQuk/6QRtG5ZX4_E9fND6UfkKwS.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/YTHHY2q-r8I/6QRtG5ZX4_E9fND6UfkKwS.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/t4zfXkzozrc/6QRtG5ZX4_E9fND6UfkKwS.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/FnMT5eEtvUI/6QRtG5ZX4_E9fND6UfkKwS.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/4adY-yNaN60/6QRtG5ZX4_E9fND6UfkKwS.jpg 2001w" data-sizes="" height="720" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#9A6F4F"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Aufklärung im Internet</span></span><span class="ArticleTeaser_title__1Xvn1">Ihre Podcasts bringen arabische Frauen zum Reden</span></h3><p class="ArticleTeaser_lead__2rFcH">Im Internet reden immer mehr Frauen im Nahen Osten über tabuisierte Themen wie Sex, Transmenschen und das Witwendasein.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/warum-ich-stefan-buesser-und-seine-quotenmaenner-nicht-lustig-finde-770165232724"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Stefan Büsser (vorne rechts) bestreitet zusammen mit Michael Schweizer (Mitte) und Aron Herz (links) einen Satire-Podcast. Ein Unterfangen mit Fragezeichen. " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20674&#x27;%3E%3Crect%20height=&#x27;674&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%234A515C&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/e_vPtZHrgbg/4imJkJMXq55Bf1WhdhyggH.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/nkYt5HP75bE/4imJkJMXq55Bf1WhdhyggH.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/xR3ZLgIYSXE/4imJkJMXq55Bf1WhdhyggH.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/e_vPtZHrgbg/4imJkJMXq55Bf1WhdhyggH.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/M1HX2lRyabU/4imJkJMXq55Bf1WhdhyggH.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/BcXxraVgfEU/4imJkJMXq55Bf1WhdhyggH.jpg 2001w" data-sizes="" height="674" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#4A515C"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Kritik an Comedy</span></span><span class="ArticleTeaser_title__1Xvn1">Warum ich Stefan Büsser und seine Quotenmänner nicht lustig finde</span></h3><p class="ArticleTeaser_lead__2rFcH">Ab heute läuft der SRF-Podcast «Quotenmänner» auch im Fernsehen. Ich habe Einwände. </p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><span class="OpinionIndicator_root__3zFJd ">Meinung</span><div class="ArticleTeaserMeta_labelsep__3Kc0u"></div><span class="ArticleTeaserMeta_time__W9Gey"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="icon-updated"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert</span></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-3"><a class="ArticleTeaser_link__3K6PH" href="/die-50-besten-podcasts-994061731389"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Die Welt der Podcasts ist riesig – wir bieten Ihnen den Durchblick, sortiert nach Themen." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20862&#x27;%3E%3Crect%20height=&#x27;862&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23B18547&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/3ZFQqMCKO8Q/ArJK4rYBqUu80j04Tstz47.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/cj7hgkXOQUk/ArJK4rYBqUu80j04Tstz47.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/0oVr2TZXuXo/ArJK4rYBqUu80j04Tstz47.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/3ZFQqMCKO8Q/ArJK4rYBqUu80j04Tstz47.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/eeLDcsKcO9g/ArJK4rYBqUu80j04Tstz47.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/VK_pnH0FkvI/ArJK4rYBqUu80j04Tstz47.jpg 2001w" data-sizes="" height="862" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#B18547"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Das grosse Podcast-Special</span></span><span class="ArticleTeaser_title__1Xvn1">Politik, Comedy, Sex: Die 50 besten Podcasts</span></h3><p class="ArticleTeaser_lead__2rFcH">Wir haben für Sie die besten Hör-Stücke für diesen Sommer zusammengestellt.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><span class="ArticleTeaserMeta_time__W9Gey"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="icon-updated"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert</span></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-4"><a class="ArticleTeaser_link__3K6PH" href="/wahrheit-wein-und-eisenring-249754343438"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Moderatorin Yvonne Eisenring" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%237C4A64&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/3TsgkEg82So/3AlyVv2lqeEAkjmlOJdgjn.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/cb9TqcFQH5Q/3AlyVv2lqeEAkjmlOJdgjn.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/hB8uN9tEKqQ/3AlyVv2lqeEAkjmlOJdgjn.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/3TsgkEg82So/3AlyVv2lqeEAkjmlOJdgjn.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/YwWBBjvHZgY/3AlyVv2lqeEAkjmlOJdgjn.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/wyNyCoj2FYQ/3AlyVv2lqeEAkjmlOJdgjn.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#7C4A64"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Das ehrlichste Gesprächsformat der Schweiz</span></span><span class="ArticleTeaser_title__1Xvn1">«Wahrheit, Wein und Eisenring»: alle Folgen der zweiten Staffel</span></h3><p class="ArticleTeaser_lead__2rFcH">Verrat, Lohn, Tod und Selbstbefriedigung – in diesem Podcast sprechen Schweizer Prominente in einer Bar offen und ehrlich über Tabuthemen. Hier gibt’s alle Folgen der zweiten Staffel.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaserMeta_-visual__RR1Hd ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><span class="ArticleTeaserMeta_time__W9Gey"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="icon-updated"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert</span></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_landbote_short.8aac65a4d15ead8bb15161baeac20628.svg" alt="Der Landbote" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a href="https://abo.landbote.ch/tamstorefront/my-account/interruptions" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zustellunterbruch</a></li><li><a href="https://shop.landbote.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperlandbote.page.link/jTpt" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-beim-landbote-281829885886">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/redaktion-der-landbote-534388995470">Impressum</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/landbote/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/landbote/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/zszonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-instagramFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__KWPMG"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>