<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/image/src/assets/images/favicons/favicon_landbote.26bc1751d852a204bc3ed76c1f2e5ec7.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/image/src/assets/images/touchicons/appleTouch_landbote.14f05fedcd1c600a730009b43ac89f0d.png"/><link rel="icon" sizes="192x192" href="/_next/static/image/src/assets/images/touchicons/appleTouch_landbote.14f05fedcd1c600a730009b43ac89f0d.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Shefi i Klinikës së Zemrës u bën apel bashkëkombësve – «Është e papërgjegjshme të mos vaksinoheni» | Der Landbote</title><meta name="description" content="Omer Xhemali (Dzemali) është shef i kirurgjisë së zemrës në Spitalin Triemli të Qytetit të Zürichut. I lindur në Maqedoni, ai tregon se përse është e ulët kuota e vaksinimit në komunitetin shqiptar dhe çfarë mund të bëhet kundër kësaj."/><link rel="canonical" href="https://www.landbote.ch/eshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902"/><link rel="amphtml" href="https://amp.landbote.ch/eshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Shefi i Klinikës së Zemrës u bën apel bashkëkombësve – «Është e papërgjegjshme të mos vaksinoheni»"/><meta name="twitter:description" content="Omer Xhemali (Dzemali) është shef i kirurgjisë së zemrës në Spitalin Triemli të Qytetit të Zürichut. I lindur në Maqedoni, ai tregon se përse është e ulët kuota e vaksinimit në komunitetin shqiptar dhe çfarë mund të bëhet kundër kësaj."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/MLoTbwDzZ-g/9n-GwhlHaAPAKfMQzGtDMh.jpg"/><meta name="twitter:site" content="@landbote"/><meta property="og:type" content="article"/><meta property="og:title" content="Shefi i Klinikës së Zemrës u bën apel bashkëkombësve – «Është e papërgjegjshme të mos vaksinoheni»"/><meta property="og:description" content="Omer Xhemali (Dzemali) është shef i kirurgjisë së zemrës në Spitalin Triemli të Qytetit të Zürichut. I lindur në Maqedoni, ai tregon se përse është e ulët kuota e vaksinimit në komunitetin shqiptar dhe çfarë mund të bëhet kundër kësaj."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/MLoTbwDzZ-g/9n-GwhlHaAPAKfMQzGtDMh.jpg"/><meta property="og:site_name" content="Der Landbote"/><meta property="og:url" content="https://www.landbote.ch/eshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902"/><meta property="fb:app_id" content="738531732909881"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=942723737"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.landbote.ch/eshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902"},"headline":"Shefi i Klinikës së Zemrës u bën apel bashkëkombësve – «Është e papërgjegjshme të mos vaksinoheni»","description":"Omer Xhemali (Dzemali) është shef i kirurgjisë së zemrës në Spitalin Triemli të Qytetit të Zürichut. I lindur në Maqedoni, ai tregon se përse është e ulët kuota e vaksinimit në komunitetin shqiptar dhe çfarë mund të bëhet kundër kësaj.","datePublished":"2021-08-27T05:44:20.000Z","dateModified":"2021-08-27T05:44:20.000Z","genre":"news","inLanguage":"de","url":"https://www.landbote.ch/eshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/WILmEiJxFYg/9n-GwhlHaAPAKfMQzGtDMh.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Zürcher Regionalzeitungen AG","url":"https://www.landbote.ch","sameAs":"https://www.facebook.com/landbote/","logo":{"@type":"ImageObject","url":"https://www.landbote.ch/_next/static/image/src/assets/images/logos/png/logo_landbote.d2796420438c3eb7a0edf51389a53bc4.png"}},"articleSection":"","author":[{"@type":"Person","name":"Susanne Anderegg"}],"creator":[{"@type":"Person","name":"Susanne Anderegg"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/WILmEiJxFYg/9n-GwhlHaAPAKfMQzGtDMh.jpg","width":400,"height":266},"keywords":["Coronavirus","Impfen","Stadtspital Zürich"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.landbote.ch/"},{"@type":"ListItem","position":3,"name":"Shefi i Klinikës së Zemrës u bën apel bashkëkombësve – «Është e papërgjegjshme të mos vaksinoheni»","item":"https://www.landbote.ch/eshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.8.9/landbote_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/92fa1e98add6f67a4879.css" as="style"/><link rel="stylesheet" href="/_next/static/css/92fa1e98add6f67a4879.css" data-n-g=""/><link rel="preload" href="/_next/static/css/b8d9ddeedbe10e9b3425.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b8d9ddeedbe10e9b3425.css" data-n-p=""/><link rel="preload" href="/_next/static/css/5d6a6e553a9c72a8c962.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5d6a6e553a9c72a8c962.css" data-n-p=""/><link rel="preload" href="/_next/static/css/ef4f4c0a1432941109ba.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ef4f4c0a1432941109ba.css" data-n-p=""/><link rel="preload" href="/_next/static/css/baaa71f7ac467d8bbb8f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/baaa71f7ac467d8bbb8f.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-e7a279300235e161e32a.js"></script><script src="/_next/static/chunks/webpack-6aa24242c38afc8913a0.js" defer=""></script><script src="/_next/static/chunks/framework-3abcae5fe3beac4d807f.js" defer=""></script><script src="/_next/static/chunks/main-71f602da6fd710f34b3d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-0f84fe46788a9ba3b3fe.js" defer=""></script><script src="/_next/static/chunks/5043f3c7-4d307cdc2b4eb1bddf60.js" defer=""></script><script src="/_next/static/chunks/588-32d4c540fcfcb23ddc6f.js" defer=""></script><script src="/_next/static/chunks/320-4fe2774857757c8e5f04.js" defer=""></script><script src="/_next/static/chunks/975-1082656d4518b6e03e52.js" defer=""></script><script src="/_next/static/chunks/438-b3b555c03ad6156d8129.js" defer=""></script><script src="/_next/static/chunks/439-65999593f5a514927a35.js" defer=""></script><script src="/_next/static/chunks/881-2bad1145cd2c773e584f.js" defer=""></script><script src="/_next/static/chunks/pages/content-c6ea12e8b661918a44c2.js" defer=""></script><script src="/_next/static/aWn5aSyyl_-tc6FQbNOyC/_buildManifest.js" defer=""></script><script src="/_next/static/aWn5aSyyl_-tc6FQbNOyC/_ssgManifest.js" defer=""></script></head><body class="landbote"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next"><div class="PageLayout_root__2HWog PageLayoutGrid_pagelayoutgrid__1-BZq contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside adunit" style="height:0;min-height:372px"><div class="ad_header">Werbung</div></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_landbote_short.8aac65a4d15ead8bb15161baeac20628.svg" alt="Der Landbote" height="50" width="256"/></a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/interaktiv">Interaktiv</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/dialogplatz">Dialogplatz</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/winterthur">Winterthur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/winterthur/staedtische-abstimmungen">Städtische Abstimmungen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/kanton">Kanton Zürich</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama">Panorama</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur">Kultur</a></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben">Leben</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Mobilität</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/region">Region</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/lokalsport">Regionalsport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/lokalsport/fussball-regional">Fussball regional</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/eishockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/handball">Handball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/meinungen">Meinung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/meinungen/blogs">Aus der Region</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kolumnen">Kolumnen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/lockdown">Lockdown</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/ausland">Ausland</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft">Wirtschaft</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper </a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epaperlandbote.page.link/jTpt" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-external"><a href="https://landbote.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/der-landbote" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-external"><a href="https://files.newsnetz.ch/upload//2/7/278461.pdf" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbepreise</a></li><li class="navigation-item type-external"><a href="https://shop.landbote.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-category"><a class="item-name" href="/ueber-uns">Über uns</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/bonus">Bonus</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bonus/hotelangebote">Hotelangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/bonus/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/bonus/weitere-angebote">Weitere Angebote</a></li></ul></div></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://agenda.landbote.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.landbote.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/im-trauerfall-185395074050">Todesanzeigen</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-beim-landbote-281829885886">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/redaktion-der-landbote-534388995470">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.landbote.ch">Abonnieren</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE" aria-label="zurück"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Suche</button></div></form></div></div><div id="inside-full-top-tablet" class="Ad_-loaded__vlrw9 Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h2 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Shefi i Klinikës së Zemrës u bën apel bashkëkombësve</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">«Është e papërgjegjshme të mos vaksinoheni»</span></h2><h3 class="ContentHead_lead__1S033 link_regular__1eg4T link_externalicon-big__3ypDf link_externalicon__2CDAi"><p><span class="HtmlText_root__2zbjl">Omer Xhemali (Dzemali) është shef i kirurgjisë së zemrës në Spitalin Triemli të Qytetit të Zürichut. I lindur në Maqedoni, ai tregon se përse është e ulët kuota e vaksinimit në komunitetin shqiptar dhe çfarë mund të bëhet kundër kësaj.</span></p></h3><div class="ContentMetaInfo_root__2_7lT"><div class="ContentMetaInfo_authorsimages__2PXcF" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__3TgXA -content-head" style="background-color:#7A7A7A" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,501,1000,0,271/RXKYA89ApXw/1EvQlnUHK2xBF5wvwEQWQN.jpg" alt="Susanne Anderegg"/></div><div><div><span class="ContentMetaInfo_author__3hPjj">Susanne Anderegg</span></div><time dateTime="2021-08-27T05:44:20.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publiziert heute um 07:44 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">0 Kommentare</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Omer Xhemali (Dzemali) është shef i kirurgjisë së zemrës në Spitalin Triemli." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/dq5BLbDRTFo/4U-P4psc4t-94r5w5ufWxM.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/z2NLST-3SJg/4U-P4psc4t-94r5w5ufWxM.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/G7xnx7H5C7U/4U-P4psc4t-94r5w5ufWxM.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/dq5BLbDRTFo/4U-P4psc4t-94r5w5ufWxM.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/cJImhGPQSW8/4U-P4psc4t-94r5w5ufWxM.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/zYtHQN1cBoE/4U-P4psc4t-94r5w5ufWxM.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Omer Xhemali (Dzemali) është shef i kirurgjisë së zemrës në Spitalin Triemli.</span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Reto Oeschger</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl"><em>Unser Redaktor Enver Robelli hat das Gespräch mit Triemli-Chefarzt Omer Dzemali</em></span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl"><em>über die Hintergründe der tiefen Impfquote bei albanischstämmigen Menschen übersetzt, hier finden Sie das Interview </em></span><span class="HtmlText_root__2zbjl"><a href="/es-ist-unverantwortlich-sich-nicht-impfen-zu-lassen-711999600171">auf Deutsch.</a></span></p><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">Ju jeni kirurg i zemrës, pacientët tuaj shpesh duhet t’i nënshtrohen trajtimit intensiv. Tani në trajtim intensiv janë shumë pacientë me Covid, mes tyre shumë njerëz që ngjashëm si ju janë me origjinë nga Ballkani. Me çfarë ndjenja e shikoni këtë gjendje?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Si kirurg zemre unë jam i varur nga reparti i trajtimit intensiv. Është tepër e rëndësishme që aty të kemi kapacitete për t’i trajtuar pacientët tanë. Rritja e tanishme e shifrave është shqetësuese, po ashtu edhe vala e ardhshme, andaj ne mund të gjendemi në një situatë kur pacientëve tanë s’mund t’u ofrojmë cilësinë e trajtimit, e cila u takon. Natyrisht po ashtu më prek fati i çdo pacienti, pa marrë parasysh prejardhjen e tij.</span></p></div><div id="inside-full-top-mobile" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div id="inside-full-content-pos1-desktop" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">Njerëzit me prejardhje shqiptare po infektohen mbiproporcionalisht me koronë, sepse nuk janë vaksinuar dhe po sëmuren aq rëndë, saqë duhet të trajtohen në spital dhe shpesh madje në reparte intensive. Ç’domethënie ka kjo për ju si njeri me origjinë nga Ballkani?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Është e vërtetë se te ne në Spitalin Triemli janë të shtrirë relativisht shumë persona me origjinë shqiptare, të cilët sapo janë kthyer nga pushimet, fjala është për persona të moshave të ndryshme. Konsideroj se është e papërgjegjshme të mos vaksinohesh. Si mjek unë nuk shoh arsye për të mos u vaksinuar. Por skepticizmi ndaj vaksinimit nuk ekziston vetëm te komuniteti shqiptar, për fat të keq ky skepticizëm është gjerësisht i përhapur. Edhe në Zvicër kuota e vaksinimit e personave që kanë marrë dy doza është ende shumë e ulët – në shumë kantone nën 50 për qind.</span></p></div><aside class="DynamicInfobox_root__6xeRY link_regularinfobox__1PZ-J link_externalicon__2CDAi"><div class="DynamicInfobox_infoboxheader__33p6P" role="button" tabindex="0"><h4><span class="HtmlText_root__2zbjl">Një e katërta e shtretërve për trajtim intensiv të zënë me pacientë me Covid</span></h4><button class="DynamicInfobox_togglebutton__AUZkJ" aria-label="öffnen / schliessen"><span class="DynamicInfobox_buttonicon__3eqZv"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span><span class="DynamicInfobox_buttontext__23h2y">Infos einblenden</span></button></div><div class="DynamicInfobox_infoboxelements__LJ--4"><p class="DynamicInfobox_infoboxtext__rTkJr"><span class="HtmlText_root__2zbjl">Në Spitalin e Qytetit të Zürichut aktualisht janë të shtrirë 23 pacientë me korona. Shumica e tyre nuk janë vaksinuar apo janë vaksinuar vetëm njëherë. Gjashtë janë aq rëndë të sëmurë, saqë duhet të trajtohen në repartin intensiv. Pacientët me koronë aktualisht përbëjnë një të katërtën e shtretërve për trajtim intensiv në Spitalin e Qytetit. Ky spital renditet menjëherë pas Spitalit Universitar me trajtimin e të sëmurëve nga korona në kantonin e Zürichut. Në mbarë kantonin 53 të sëmurë nga korona janë nën përkujdesje intensive, 38 po trajtohen me respirator. Numri i të hospitalizuarve është 157. Në kulmin e valës së dytë kanë qenë 500. (an)</span></p></div></aside><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">Bie në sy se kuota e vaksinimit në shtetet e Ballkanit është tepër e ulët, sidomos në Kosovë, Maqedoninë e Veriut, Bosnjë dhe Shqipëri. Prej nga vjen ky skepticizëm ndaj vaksinimit?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Duhet dalluar dy gjëra: nga njëra anë është skepticizmi ndaj vaksinimit. Ai sigurisht ekziston, por besoj se jo në përmasa shumë më të mëdha se te zviceranët. Nga ana tjetër kuota e vaksinimit është e ulët sepse shtetet e Europës Perëndimore nuk i kanë furnizuar vendet e Ballkanit me kohë me doza të vaksinës. Vendet si Serbia qëndrojnë më mirë, sepse janë furnizuar nga Rusia dhe Kina. Maqedonia e Veriut dhe Kosova janë të orientuara nga Perëndimi, ato kanë marrë tepër vonë vaksina të Biontechut, ndërsa vaksinën Monderna nuk e posedojnë fare. Për këtë shkak vaksinimi ka stagnuar dhe për këtë shkak numri i infektimeve është rritur si pasojë e vizitave nga diaspora gjatë verës.</span></p></div><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">A keni qenë ju për pushime në atdheun tuaj të dikurshëm?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Po, kam qenë për pushime verore. Shpesh kam ecur në bjeshkë, gjë që e bëj me qejf edhe në Zvicër. Maqedonia e Veriut dhe Kosova janë vende me shumë kodra. Në kryeqytete masat nuk kanë qenë aq të ashpra, në dyqane ka ekzistuar obligimi për të bartur maskën. Por sa më në thellësi të vendit që shkoje, aq më pak respektoheshin masat mbrojtëse. Më së paku në festa dhe dasma. Aty shumë njerëz janë takuar të pambrojtur me njëri-tjetrin. Ndërkohë autoritetet në Kosovë i kanë ashpërsuar dukshëm masat – vendi gjendet pak para mbylljes.</span></p></div><blockquote class="QuoteElement_root__1Vu1W ArticleContainer_content-width__pYdH3"><p class="HtmlText_root__2zbjl QuoteElement_quote__2RWqu">«Fëmijët e mi janë vaksinuar, unë jam vaksinuar, gruaja ime po ashtu. Ky është qëndrimi im.»</p><span class="HtmlText_root__2zbjl QuoteElement_author__12OI8">Omer Dzemali</span></blockquote><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">Të kthehemi te skepticizmi ndaj vaksinimit. Cilat janë arsyet për këtë?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Njerëzit janë të keqinformuar. U besojnë raporteve sipas të cilave bashkë me vaksinën implantohet një mikroçip. Ose nuk i besojnë teknologjisë së re të vaksinimit. Pra, nga njëra anë kanë qenë raportimet kritike, nga ana tjetër njerëzit nuk janë informuar sa duhet. Shpesh njerëzit nga komuniteti shqiptar më kanë kontaktuar dhe më kanë pyetur se ç’mendim kam për vaksinimin. Ua kam thënë këtë: fëmijët e mi janë të vaksinuar, unë jam vaksinuar, gruaja ime po ashtu. Ky është qëndrimi im. Po ashtu i kam vënë njerëzit para zgjedhjes: infektimi me koronë me pasoja eventualisht të rënda apo vaksinimi, pas të cilit ne deri më tani kemi parë efektet e zakonshme, por jo ndonjë katastrofë. Kështu ia kam dalë t’ua heq njerëzve skepticizmin dhe pastaj ata janë vaksinuar.</span></p></div><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">A jeni angazhuar për vaksinim edhe përtej kontakteve personale?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Kam marrë pjesë në një fushatë të Shoqatës së Mjekëve Shqiptarë. Përmes Zoomit kemi bërë deklarata në favor të vaksinimit, të cilat pastaj janë emituar në televizionet publike dhe private në Kosovë, Maqedoninë e Veriut dhe Shqipëri. Ka edhe video në Youtube në lidhje me këtë. Kjo ka efekt. Po ashtu është efektive kur mjekët e shtëpisë të shoqërisë sonë i pyesin direkt pacientët në lidhje me vaksinimin.</span></p></div><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">Pra, duhet angazhim personal për t’i bindur njerëzit. Çfarë mendimi keni për fushatën e kantonit, e cila synon që me afishe dhe video t’i shtyjë njerëzit me origjinë të huaj që të vaksinohen?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Kjo fushatë nuk ka arritur t’i përfshijë të gjithë, por disa po – para së gjithash gjeneratën e re. Gjenerata e dytë e të huajve ka mundësinë të bind gjeneratën më të vjetër duke e informuar si duhet.</span></p></div><aside class="DynamicInfobox_root__6xeRY link_regularinfobox__1PZ-J link_externalicon__2CDAi"><div class="DynamicInfobox_infoboxheader__33p6P" role="button" tabindex="0"><h4><span class="HtmlText_root__2zbjl">Nga Maqedonia e Veriut përmes Gjermanisë në Zürich</span></h4><button class="DynamicInfobox_togglebutton__AUZkJ" aria-label="öffnen / schliessen"><span class="DynamicInfobox_buttonicon__3eqZv"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span><span class="DynamicInfobox_buttontext__23h2y">Infos einblenden</span></button></div><div class="DynamicInfobox_infoboxelements__LJ--4"><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-dynamic-info-box__DBca1 article-image"><div class="ArticleImage_image-wrapper__2So9X image-wrapper ArticleImage_image-wrapper-dynamic-info-box__1FJRJ"><img class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%236E5E43&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/lG_pSwiJPaU/CsBxiFYMKnp8reEwmklimv.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/fBz1LZ1t7e8/CsBxiFYMKnp8reEwmklimv.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/QStqWGpOPWo/CsBxiFYMKnp8reEwmklimv.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/lG_pSwiJPaU/CsBxiFYMKnp8reEwmklimv.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/HhsXOyI9Kb8/CsBxiFYMKnp8reEwmklimv.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/8FfvfYWW898/CsBxiFYMKnp8reEwmklimv.jpg 2001w" data-sizes="100vw" height="799" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#6E5E43"></div></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi ContentCaption_-dynamic-info-box__3wLu1 content-caption"><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Reto Oeschger</div></figcaption></figure><p class="DynamicInfobox_infoboxtext__rTkJr"><span class="HtmlText_root__2zbjl">Kirurgu i zemrës Omer Xhemali (Dzemali) është 51-vjeçar dhe nga viti 2009 punon në Spitalin e Qytetit të Zürichut, së pari si kryemjek dhe nga viti 2018 si shef i klinikës. Me origjinë shqiptare, ai është rritur në Maqedoninë e Veriut dhe ka nisur studimet për mjekësi në Sarajevë, pak para se të shpërthente lufta në Bosnjë. Ai mërgoi në Gjermani, ku studioi dhe u specializua si kirurg zemre. Ai është shtetas gjerman dhe së shpejti edhe shtetas i Zvicrës. (an)</span></p></div></aside><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">Gjatë valës së dytë ju për shkak të mbingarkesës së repartit intensiv keni qenë të detyruar t’i shtyni operacionet e planifikuara të zemrës. A janë dëmtuar pacientet dhe pacientët?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Fatmirësisht nuk kemi pasur komplikime të mëdha. Kemi qenë të detyruar të shtyjmë operacione, por këtë e kemi bërë duke triazhuar mirë. Varësisht nga serioziteti i sëmundjes kemi arritur që pacientët t’i operojmë shpejt apo më pak shpejt. Më vështirë ka qenë t’ua shpjegojmë se duhet të presin. Shpesh ata kanë frikë se mund të ndodhë diçka derisa presin. Ndërkohë të gjithë ata që kanë qenë në lista të pritjes janë trajtuar.</span></p></div><aside class="DynamicInfobox_root__6xeRY link_regularinfobox__1PZ-J link_externalicon__2CDAi"><div class="DynamicInfobox_infoboxheader__33p6P" role="button" tabindex="0"><h4><span class="HtmlText_root__2zbjl">Konsullata kosovare planifikon një fushatë me Qeverinë e Kantonit të Zürichut</span></h4><button class="DynamicInfobox_togglebutton__AUZkJ" aria-label="öffnen / schliessen"><span class="DynamicInfobox_buttonicon__3eqZv"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span><span class="DynamicInfobox_buttontext__23h2y">Infos einblenden</span></button></div><div class="DynamicInfobox_infoboxelements__LJ--4"><p class="DynamicInfobox_infoboxtext__rTkJr"><span class="HtmlText_root__2zbjl">Në Zvicër jetojnë rreth 170 mijë kosovarë dhe kosovare. Shumë prej tyre në Zürich – dhe shumë prej tyre nuk janë vaksinuar. Për këtë arsye Konsullata e Kosovës me seli në Zürich po planifikon me qeverinë e Zürichut një fushatë për vaksinim, e cila i drejtohet diasporës shqiptare nga Kosova. «Do të bashkëpunojmë me njerëz të njohur dhe zëra të besueshëm», konfirmon konsulli Sami Kastrati. Aktualisht ai është duke punuar në gjetjen e përfaqësuesve dhe përfaqësuesve përkatës për fushatë. Se kur do të fillojë fushata dhe në cilat kanale do të publikohet, nuk është ende e qartë. (zac)</span></p></div></aside><div class="InterviewSegment_root__d3jJy ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon__2CDAi"><p class="InterviewSegment_interviewquestion__3-6Y6"><span class="HtmlText_root__2zbjl">A mund të evitoni një mbingarkesë të re të spitaleve?</span></p><p class="InterviewSegment_interviewanswer__jiCTv"><span class="HtmlText_root__2zbjl">Shpresoj se po, por numri i vaksinimeve duhet të rritet dukshëm. Tani është shumë me rëndësi që ta përfshijmë mbarë popullatën. Jemi të varur nga bashkëpunimi i popullatës, në mënyrë që të kujdesemi për shëndetin e njerëzve në kantonin e Zürichut dhe më gjerë. Është në dorën e shoqërisë sonë të çlirohet nga prangat e Covidit. Të gjithë duam të kemi lirinë tonë të dikurshme.</span></p></div><div class="ArticleAuthorBio_root__25T1w ArticleContainer_content-width__pYdH3"><div><p><span class="HtmlText_root__2zbjl"><strong>Susanne Anderegg </strong></span><span class="HtmlText_root__2zbjl">ist Blattmacherin und Autorin im Ressort Zürich, ihr Spezialgebiet ist das Gesundheitswesen. Zudem ist sie zuständig für die Volontariatsausbildung beim «Tages-Anzeiger». </span></p></div></div><time dateTime="2021-08-27T05:44:20.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publiziert heute um 07:44 Uhr</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Susanne%20Anderegg%20%7C%20%C2%AB%C3%8Bsht%C3%AB%20e%20pap%C3%ABrgjegjshme%20t%C3%AB%20mos%20vaksinoheni%C2%BB&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.landbote.ch%2Feshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902" class="Feedback_feedbacklink__2ys-x">Jetzt melden.</a></p><div class="ArticleTagsSection_root__2pOHb ArticleContainer_content-width__pYdH3"><div class="ArticleTagsSection_divider__1kQar"></div><h3 class="ArticleTagsSection_tagSectionTitle__22qxd"> <!-- -->Themen<!-- --> </h3><div class="ArticleTagsSection_tagElementsContainer__se71I"><a class="" href="/tags/767/coronavirus"><div class="Tag_root__3DajL"><img srcSet="https://cdn.unitycms.io/image/focus/48,48,1000,1000,0,0,500,500/y4hr0lTZQ8w/Dg6nMrkiaft9s83-vAzrZq.png 48w, https://cdn.unitycms.io/image/focus/96,96,1000,1000,0,0,500,500/hMS-124jAac/Dg6nMrkiaft9s83-vAzrZq.png 96w" class="Tag_tagImage__1B9u3" alt="Coronavirus"/><div class="Tag_tagName__2CZOE">Coronavirus</div></div></a><a class="" href="/tags/30627/impfen"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Impfen</div></div></a><a class="" href="/tags/67008/stadtspital-zurich"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Stadtspital Zürich</div></div></a></div></div><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">0 Kommentare</div><div class="login-message"><a href="https://login.landbote.ch?callerUri=http://www.landbote.ch/eshte-e-papergjegjshme-te-mos-vaksinoheni-686499336902" class="DefaultButton_root__2Zxi3 default-button" target="_self">Bitte anmelden, um zu kommentieren</a></div><div><ul class="comment-list"></ul></div></div></article><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/es-ist-unverantwortlich-sich-nicht-impfen-zu-lassen-711999600171"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Herzchirurg Omer Dzemali." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23978B88&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/dq5BLbDRTFo/4U-P4psc4t-94r5w5ufWxM.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/z2NLST-3SJg/4U-P4psc4t-94r5w5ufWxM.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/G7xnx7H5C7U/4U-P4psc4t-94r5w5ufWxM.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/dq5BLbDRTFo/4U-P4psc4t-94r5w5ufWxM.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/cJImhGPQSW8/4U-P4psc4t-94r5w5ufWxM.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/zYtHQN1cBoE/4U-P4psc4t-94r5w5ufWxM.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#978B88"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Triemli-Chefarzt Dzemali appelliert an Albaner</span></span><span class="ArticleTeaser_title__1Xvn1">«Es ist unverantwortlich, sich nicht impfen zu lassen»</span></h3><p class="ArticleTeaser_lead__2rFcH">Omer Dzemali ist Herzchirurgie-Chef. Der in Nordmazedonien geborene Albaner sagt, warum die Impfquote unter seinen Landsleuten tief ist und was sich dagegen tun lässt.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_landbote_short.8aac65a4d15ead8bb15161baeac20628.svg" alt="Der Landbote" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a href="https://abo.landbote.ch/tamstorefront/my-account/interruptions" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zustellunterbruch</a></li><li><a href="https://shop.landbote.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperlandbote.page.link/jTpt" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-beim-landbote-281829885886">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/redaktion-der-landbote-534388995470">Impressum</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/landbote/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/landbote/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/zszonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-instagramFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__KWPMG"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>