<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="England und Belgien wollen nicht siegen – Japan, Senegal und Kolumbien müssen um weiterkommen. Die Fakten zum 15. WM-Tag." />
		<title>Gewinnen verboten -  News Fussball-WM: Internationale News - landbote.ch</title>
		<meta property="og:url" content="//www.landbote.ch/fussball-wm/international-news/Gewinnen-verboten/story/14691439" />
		<meta property="og:description" content="England und Belgien wollen nicht siegen – Japan, Senegal und Kolumbien müssen um weiterkommen. Die Fakten zum 15. WM-Tag." />
		<meta property="og:title" content="Gewinnen verboten" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="landbote.ch/" />
		<meta property="fb:app_id" content="738531732909881" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1530088051" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1529756218" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1529589775" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1530164469" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1530149276" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LB_styles_v2.css?v=1529994037" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1529772401" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1529847986" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1529589775" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Der Landbote</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.landbote.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//winti-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//winti-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"fussball-wm/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//winti-ssl.wemfbox.ch/cgi-bin/ivw/CP/fussball-wm/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="winti-ssl//CP//fussball-wm/article";</script>
				<script language="Javascript" src="//winti-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.landbote.ch/fussball-wm/international-news/Gewinnen-verboten/story/14691439/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.landbote.ch/fussball-wm/international-news/Gewinnen-verboten/story/14691439/1/pixel.gif?nocache=1530193008" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.landbote.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "14691439",
        premium = "0",
        article_title = "Gewinnen verboten",
        article_type = "standard",
        publish_date = "1530187260000",
        pageType = "article",
        category = "fussballwm",
        subcategory = "internationalenews";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/landbote.js"></script>
        <script>
            var category = "fussballwm";
            var subcategory = "internationalenews";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 14691439};

            TATM.init("de-landbote.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-614390615"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-614390615"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-548912984"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-548912984"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-901826518"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-901826518"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-592180551"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-592180551"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="https://epaper.landbote.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.landbote.ch/bonus/standard/">Bonus</a>/<a href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserieren</a>
        </li>
        <li>
            <a href="http://landbote.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="//www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="lbLogo" class="articleLogo">
            <a href="http://www.landbote.ch" title="Der Landbote Startseite">
                <img src="//www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.landbote.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.landbote.ch/winterthur/" >
  		                    Winterthur
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/meinungen/" >
  		                    Meinung
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/wissen/" >
  		                    Wissen
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="">  <a href="https://agenda.landbote.ch" >
  		                    Agenda
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li  class="moreCategory" ><a href="/fussball-wm/">Fussball-WM</a><span>//</span></li>
					  <li><a href="http://www.landbote.ch/fussball-wm/wm-center/story/11189180" >WM-Center</a></li>
					  <li><a href="http://www.landbote.ch/fussball-wm/schweizer-nati/" >Schweizer Nati</a></li>
					  <li><a href="http://www.landbote.ch/fussball-wm/international-news/" class="active" >Internationale News</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-452892862"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-452892862"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Gewinnen verboten</h1>
				<h3>England und Belgien wollen nicht siegen – Japan, Senegal und Kolumbien müssen um weiterkommen. Die Fakten zum 15. WM-Tag.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_296274"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-14691439-1").each(function(){  
					    var dStartTime = new Date(2018, 6, 28, 14, 10, 31);						
							ShowTime(dStartTime, "aktualisiert-14691439-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:10", "28.06.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-14691439-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="14691439" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@landbote.ch?subject=Hinweis zu Artikel Gewinnen verboten (14691439)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://landbote.ch/14691439" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Gewinnen verboten", email: email, type: type, storyId: "14691439"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<b>Wer spielt heute?</b></p><p>In der Gruppe H kämpfen Senegal und Kolumbien im Direktduell um den Einzug in die K.o.-Phase. Auch die Japaner wollen die Achtelfinals erreichen, doch Gegner Polen kann seine Ehre retten (beide Partien finden um 16 Uhr statt). Am Abend kommt es zum Duell zweier Topteams – Belgien trifft auf England. Im anderen Spiel der Gruppe G stehen sich die bereits ausgeschiedenen Teams aus Panama und Tunesien gegenüber.</p><p><b>Wer gewinnt, kommt weiter</b></p><p>Die Ausgangslage der Affiche Senegal - Kolumbien ist klar: Wer als Sieger vom Platz geht, steht im Achtelfinal. Bei einem Unentschieden kommt es für die Südamerikaner darauf an, wie das Duell zwischen Japan und Polen ausgeht. Die Senegalesen wären bei einem Remis für die K.o.-Phase gesetzt. Deshalb steht das Team von Coach José Pékerman unter Druck. Die «Cafeteros» müssen daher das Spiel machen. Der zuletzt gesperrte Carlos Sanchez dürfte wieder in die Startelf rücken. Das Trio Cuadrado, Quintero, Rodriguez wird versuchen, die Abwehr der Afrikaner mit schnellen Angriffen und Kombinationen zu knacken. Die Südamerikaner wollen ihren eigenen hohen Erwartungen und jener ihrer Anhänger gerecht werden und mit einem Erfolg das frühzeitige Aus abwenden.</p><p>Kolumbiens Hoffnung auf ein Weiterkommen ist dank dem 3:0 über Polen aufgekeimt. WM-Debütant und Torjäger Falcao von AS Monaco erzielte seinen ersten Treffer (zum 2:0) und geht wie seine Teamkollegen mit viel Selbstvertrauen in dieses wichtige Spiel. </p><p><hr></p><p><b>Falcaos erster WM-Treffer zum 2:0 gegen Polen:</b>
<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.landbote.ch/extern/videoplayer/videoplayer-nn.html?params=client@landbote|videoId@345142|showLogo@0|showAds@1|previewPath@//server025.newsnetz.tv/345142/frame-1-345142.jpg|platform@desktop" class="autofit" height="auto" width="471" frameborder="0" scrolling="no" allowfullscreen></iframe></p><p><hr></p><p>Zu was die Südamerikaner fähig sind, zeigten sie im vergangenen Spiel. Angeführt von Bayern Münchens James Rodriguez, der in der Auftaktpartie wegen einer Wadenverletzung erst für die letzte halbe Stunde eingewechselt worden war, liessen sie Polen kaum eine Chance. Auch Juan Cuadrado von Juventus Turin spielte ganz stark auf. Trainer Pékerman gibt sich zuversichtlich: «Wir sind ambitioniert. Es wäre eine Enttäuschung, wenn wir die Gruppenphase nicht überstehen würden.»</p><p><b>Senegals Defensive ist gefordert</b></p><p>Die von Liverpools Stürmer Sadio Mané angeführten Senegalesen können als einziger Vertreter aus Afrika noch die Achtelfinals erreichen. Trainer Aliou Cissé war schon 2002 bei der bisher einzigen WM-Teilnahme mit von der Partie. Mit ihm als Captain stiessen die Teranga-Löwen, wie sich die Nationalspieler nennen, bis in die Viertelfinals vor. Nun hofft Cissé auf einen ähnlichen Coup. Seine Mannschaft kann Kolumbien physisch durchaus die Stirn bieten. «Kolumbien spielt einen ähnlich Stil wie wir, körperbetont, mit schnellen Vorstössen in die Spitze», sagt Mittelfeldspieler Alfred N'Diayé, einer der vielen stämmigen Spieler im Team der Westafrikaner.</p><p>Beim 2:2 gegen Japan offenbarten die Senegalesen allerdings etliche Schwächen in der Abwehr. Diese werden sie gegen Falcao und Co. abstellen müssen, um sich im Spiel zu halten und die gute Ausgangslage nicht aus den Händen respektive Füssen zu geben. Von den Teranga-Löwen ist ähnlich wie beim 2:1-Sieg gegen Polen eine auf Konter ausgerichtete Taktik zu erwarten.</p><p><b>Diesmal reicht ein Tor nicht</b></p><p>Polen hat bisher in zwei Spielen nur ein Tor erzielen können. Falls die Mannschaft von Coach Adam Nawalka heute auch wieder torlos bleibt, egalisiert sie Polens Minusrekord an erzielten Toren während einer WM-Gruppenphase. An der WM 1986 in Mexiko erzielten die Bialo-Czerwoni (steht für die Weiss-Roten) auch nur ein Tor in der Vorrunde. Damals reichte dieser Treffer sogar zum Einzug in die K.o.-Phase.</p><p>Nawalka dürfte im Vergleich zu den ersten beiden Partien einige Veränderungen an der Startelf vornehmen. Es ist gut möglich, dass Lukasz Fabianski im Tor Wojciech Szczesny ersetzen wird. Robert Lewandowski ist in der Offensive gesetzt und will sein erstes WM-Tor erzielen. Und Polen lechzt nach dem ersten Sieg an einer WM gegen eine Mannschaft aus der Asian Football Confederation (AFC). 2002 setzte es in Busan im bislang einzigen Duell mit einem AFC-Team eine 0:2-Niederlage gegen Südkorea ab.</p><p><b>Honda drückt schon vorher aufs Gaspedal</b></p><p>Die Japaner steigen als Leader der Gruppe G ins Duell mit Polen. Sie haben wie Senegal vier Punkte auf ihrem Konto (ebenso viele waren es übrigens zuvor nur 2002 als Gastgeber) und somit einen Zähler mehr als Kolumbien. Von sechs Länderspielen gegen Polen gewannen die Asiaten nur deren zwei. Alle vier Siege Polens aus dem Jahr 1981 stuft Japan als «inoffiziell» ein. Den 5:0-Erfolg im Halbfinale des Carlsberg Cup im Februar 1996 in Hongkong anerkennen beide Länder offiziell. Das letzte Aufeinandertreffen (im März 2002) entschied Samurai Blue mit 2:0 für sich.</p><p>Je nach Ausgang des Spiels Senegal - Kolumbien könnte Japan ein Punkt für den Achtelfinal-Einzug reichen. Doch Coach Akira Nishino strebt sicher einen Sieg an, damit sich sein Team als Gruppenerster für die Achtelfinals qualifiziert. Die vier Tore in den ersten zwei Spielen (2:1 über Kolumbien, 2:2 gegen Senegal) erzielten vier verschiedene Schützen.</p><p><hr></p><p><b>Keisuke Hondas Ausgleich zum 2:2 gegen Senegal:</b>
<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.landbote.ch/extern/videoplayer/videoplayer-nn.html?params=client@landbote|videoId@345120|showLogo@0|showAds@1|previewPath@//server025.newsnetz.tv/345120/frame-1-345120.jpg|platform@desktop" class="autofit" height="auto" width="471" frameborder="0" scrolling="no" allowfullscreen></iframe></p><p><hr></p><p>Keisuke Honda, der den zweiten Treffer gegen die Afrikaner realisierte, ist aktuell der erfolgreichste asiatische Torschütze während einer WM. In neun Einsätzen traf er viermal. «Ich habe das Gefühl, dies ist meine letzte WM. Deshalb lege ich meine gesamte Energie hinein und will mit meinen Teamkollegen erfolgreich sein», betonte der in Mexiko engagierte Mittelfeldspieler im Vorfeld der wegweisenden Partie.</p><p><b>Belgiens miserable Bilanz gegen England</b></p><p>Belgien spielte bereits 21 mal gegen die Three Lions mit bislang wenig Erfolg. Der einzige Sieg für die Roten Teufel stammt aus dem Jahr 1936. England hingegen hat 16 Begegnungen gewonnen, zuletzt kurz vor der EM 2012 mit 1:0. Im heutigen Duell werden beide Teams nicht alles daran setzen zu gewinnen. Auf den Verlierer wartet ein zusätzlicher freier Tag, der einfacherer Turnierbaum und die angenehmeren, da kürzeren, Reisewege. Es bleibt zu hoffen, dass denn Zuschauern dennoch etwas geboten wird – vielleicht von den zweiten Garden.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/3Pj5KfpdTlI" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>.
<i>Dries Mertens schubst Garry Cahill. (Video: YouTube)</i></p><p><b>Martinez könnte zehn Spieler wechseln</b></p><p>Belgiens Trainer Roberto Martinez will gegen England kein Risiko eingehen, und hat generell bekannt gegeben, keinen Spieler auflaufen zu lassen, der mit einer gelben Karte vorbelastet ist. «Wir bereiten uns für zwei Spiele gleichzeitig vor. Die Partie gegen England und den Achtelfinal. Es wäre sehr riskant einen Spieler einzusetzen, der bereits vorbelastet ist, weil man als Trainer natürlich keinen Spieler für die K.o.-Phase verlieren will», begründet der 44-Jährige. Das heisst, dass Kevin De Bruyne, Jan Vertonghen und Thomas Meunier fast sicher nicht spielen werden. Zudem betont Martinez, dass er kein Problem damit habe, alle Spieler bis auf den Goalie auszutauschen. </p><p><b>Nachwuchs und Reisestress für Fabian Delph</b></p><p>Gareth Southgate hat bereits angekündigt, dass Fabian Delph gegen Belgien spielen, und unmittelbar nach der Partie nach England fliegen wird, um bei der Geburt seines dritten Kindes anwesend zu sein. Zwei Tage später erwartet das englische Team den Mittelfeldspieler von Manchester City zurück – gerade rechtzeitig zum Achtelfinal Anfang Woche. Es ist nicht das erste Mal bei dieser WM, dass ein Spieler wegen der Geburt eines Kindes zurück in die Heimat fliegt. Der Däne Jonas Knudsen flog nach dem 1:0-Sieg gegen Peru letzten Samstag dank der Hilfe seiner Mitspieler, die ihm einen Privatjet mieteten, spontan nach Hause, um seine Tochter zum ersten Mal zu sehen.</p><p><b>Cahills schlechte Erinnerungen an Belgien</b></p><p>Es war das letzte Testspiel vor der EM 2012. Belgien spielte im Wembley gegen England. Garry Cahills Koffer waren bereits gepackt, als er früh im Spiel von Dries Mertens mit beiden Händen in den Rücken gestossen wurde und mit Joe Hart kollidierte. Der Chelsea-Verteidiger verlor ein Zahn, sein Kiefer war gebrochen und er konnte nicht mit in die Ukraine reisen.</p><p><b>Folgt auf das erste Tor der erste Sieg?</b></p><p>Nachdem Panama gegen England der erste WM-Treffer seiner Fussball-Geschichte gelang, wollen die Mittelamerikaner nun im letzten Gruppenspiel gegen Tunesien den ersten Sieg. Für Tunesien geht es darum, den ersten Sieg an einer WM seit 1978 einzufahren.</p><p><hr></p><p><b>Panamas Premierentreffer gegen England:</b>
<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.landbote.ch/extern/videoplayer/videoplayer-nn.html?params=client@landbote|videoId@345090|showLogo@0|showAds@0|previewPath@//server025.newsnetz.tv/345090/frame-6-345090.jpg|platform@desktop" class="autofit" height="auto" width="471" frameborder="0" scrolling="no" allowfullscreen></iframe></p><p><hr></p><p><b>Tunesiens Verletzungspech hält an</b></p><p>Das tunesische Team bleibt vom Verletzungspech verfolgt. Die bereits ausgeschiedenen Nordafrikaner müssen vor dem unbedeutenden letzten Gruppenspiel gegen Panama zum zweiten Mal einen Goalie ersetzen. Nachdem die ursprüngliche Nummer 1 Mouez Hassen im ersten Spiel gegen England (1:2) eine Schulterblessur erlitt und abreisen musste, verlässt nun auch dessen Vertreter Farouk Ben Mustapha verletzungsbedingt das Team. Der 28-Jährige habe zwar nicht, wie zunächst befürchtet, einen Kreuzbandriss erlitten, er muss aber wegen einer Bänderverletzung im Knie dennoch sieben bis zehn Tage pausieren, wie der Mannschaftsarzt mitteilte.</p><p>Im Tor gegen Panama wird am Donnerstag in Saransk Aymen Mathlouthi als verbliebener dritter Keeper stehen. Als Ersatz fliegt Tunesien Moez Ben Cherifia ein, wobei die Nummer 4 nur mit einer FIFA-Sondergenehmigung eingesetzt werden dürfte; Ben Cherifia von Espérance Tunis zählte nicht zum 23 Spieler umfassenden Aufgebot.</p><p> <span class="idcode">(sal/tzi/ddu)</span></p><p class="publishedDate">Erstellt: 28.06.2018, 14:01 Uhr</p><div id="rateBox" data-articleId="14691439"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-14691439-1").each(function(){  
					    var dStartTime = new Date(2018, 6, 28, 14, 10, 31);						
							ShowTime(dStartTime, "aktualisiert-14691439-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:10", "28.06.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-14691439-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-15760888"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-15760888"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/fussball-wm/international-news/England-steht-dank-Kantersieg-im-Achtelfinal-/story/15094882">
                        England steht dank Kantersieg im Achtelfinal 
                    </a>
                </h5>
                <a href="/fussball-wm/international-news/England-steht-dank-Kantersieg-im-Achtelfinal-/story/15094882" ><img alt="" src="https://files.newsnetz.ch/story/1/5/0/15094882/34/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    
                    Die Three Lions fegen Panama 6:1 aus dem Stadion. Im letzten Gruppenspiel gegen Belgien spielen sie um den Gruppensieg.
                    <a href="/fussball-wm/international-news/England-steht-dank-Kantersieg-im-Achtelfinal-/story/15094882">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">24.06.2018</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/fussball-wm/international-news/Lukakus-Doppelpack-bringt-Belgien-den-Sieg/story/30897343">
                        Lukakus Doppelpack bringt Belgien den Sieg
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Belgien tut sich gegen eine starke Panama-Defensive lange schwer. Am Schluss setzt sich die individuelle Klasse aber durch. 

                    <a href="/fussball-wm/international-news/Lukakus-Doppelpack-bringt-Belgien-den-Sieg/story/30897343">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">18.06.2018</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=14691439|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@landbote.ch">webredaktion@landbote.ch</a> oder informieren Sie uns telefonisch unter der Nummer 052 266 99 85. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/28821454">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-06-28 15:05:38 - 6 - fussballwminternationalnews - 2018-06-28 15:05:38 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70378 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.landbote.ch/?utm_source=Landbote&utm_campaign=DG_Promoboxen_LB&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Eine für alle. Im Digital-Abo. ">Eine für alle. Im Digital-Abo. <!-- LBDA1 --></a></h5><a href="https://abo.landbote.ch/?utm_source=Landbote&utm_campaign=DG_Promoboxen_LB&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser70378_element105236.jpg?time=1530191138" alt="" /></a> <p class="publireportageAdText">Den Landboten digital ohne Einschränkung nutzen. Für <b>nur CHF 25.-</b> pro Monat.</br> <b>Jetzt abonnieren!</b></p><a href="https://abo.landbote.ch/?utm_source=Landbote&utm_campaign=DG_Promoboxen_LB&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="14691439" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-211686084"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-211686084"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/wenn-der-schaedel-brummt/story/13130212" ><img alt="" src="https://files.newsnetz.ch/story/1/3/1/13130212/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/panorama/leben/wenn-der-schaedel-brummt/story/13130212" >
                        Wenn der Schädel brummt
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/andrea-soeldi/s.html">Andrea Söldi</a> </span>
                    <time class="time">05.01.2018</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/ein-haus-das-mit-den-beduerfnissen-seiner-bewohner-waechst/story/11193576" ><img alt="" src="https://files.newsnetz.ch/story/1/1/1/11193576/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Umbau </span>
                    
                    
                    <a href="/panorama/leben/ein-haus-das-mit-den-beduerfnissen-seiner-bewohner-waechst/story/11193576" >
                        Ein Haus, das mit den Bedürfnissen seiner Bewohner lebt
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/alex-hoster/s.html">Alex Hoster</a> </span>
                    <time class="time">04.01.2018</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-06-28 15:05:38 - 6 - fussballwminternationalnews - 2018-06-28 15:05:38-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 101493 --><p class="publiTitle">Newsletter</p><div class="publiBox"><h5 class="1"><a href="https://www.landbote.ch/news/standard/Das-Beste-der-Woche-jetzt-abonnieren/story/23546153?utm_source=Landbote&utm_campaign=DG_Promoboxen_LB&utm_medium=Promoboxen&utm_content=NL1" title="Das Beste der Woche. ">Das Beste der Woche. <!-- LBNL1 --></a></h5><a href="https://www.landbote.ch/news/standard/Das-Beste-der-Woche-jetzt-abonnieren/story/23546153?utm_source=Landbote&utm_campaign=DG_Promoboxen_LB&utm_medium=Promoboxen&utm_content=NL1"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser101493_element144337.jpg?time=1530191138" alt="" /></a> <p class="publireportageAdText">Endlich Zeit zum Lesen! <b> Jeden Freitagmorgen </b> Leseempfehlungen fürs Wochenende. Den neuen Newsletter <b>jetzt abonnieren</b>!</p><a href="https://www.landbote.ch/news/standard/Das-Beste-der-Woche-jetzt-abonnieren/story/23546153?utm_source=Landbote&utm_campaign=DG_Promoboxen_LB&utm_medium=Promoboxen&utm_content=NL1"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/fussball-wm/">Fussball-wm</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/fussball-wm/international-news/Ganz-ganz-ganz-bitterer-Abend/story/15162042" ><img alt="" src="https://files.newsnetz.ch/story/1/5/1/15162042/61/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/fussball-wm/international-news/Ganz-ganz-ganz-bitterer-Abend/story/15162042">
                        «Ganz, ganz, ganz bitterer Abend»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Deutschen sind raus. Und sie sparen nicht an Selbstkritik und Lamento.
                    <a href="/fussball-wm/international-news/Ganz-ganz-ganz-bitterer-Abend/story/15162042">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">11:59</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/fussball-wm/international-news/Der-beherrschte-Jogi-Loew-und-die-eine-ganz-grosse-Frage/story/28436301" ><img alt="" src="https://files.newsnetz.ch/story/2/8/4/28436301/19/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/fussball-wm/international-news/Der-beherrschte-Jogi-Loew-und-die-eine-ganz-grosse-Frage/story/28436301">
                        Der beherrschte Jogi Löw und die ganz grosse Frage
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Analyse</span>
                    
                    Aus in der Vorrunde, erstmals überhaupt: Wie weiter im deutschen Nationalteam?
                    <a href="/fussball-wm/international-news/Der-beherrschte-Jogi-Loew-und-die-eine-ganz-grosse-Frage/story/28436301">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Von Philipp Selldorf, Kasan. </span>
                    <time class="time">11:58</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/fussball-wm/international-news/Brasilien-schlaegt-Serbien-und-ist-Gruppensieger/story/12662228" ><img alt="" src="https://files.newsnetz.ch/story/1/2/6/12662228/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/fussball-wm/international-news/Brasilien-schlaegt-Serbien-und-ist-Gruppensieger/story/12662228">
                        Brasilien schlägt Serbien und ist Gruppensieger
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Brasilien erfüllt mit dem 2:0 gegen Serbien die Pflicht und stösst als Sieger der Schweizer Gruppe in die Achtelfinals vor.
                    <a href="/fussball-wm/international-news/Brasilien-schlaegt-Serbien-und-ist-Gruppensieger/story/12662228">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">07:23</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /fussball-wm/international-news/Schauspieler-Neymar-ist-wieder-aufgetreten/story/28695054 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.landbote.ch/">Front</a>
		</li>
		<li>
			<a title="Winterthur" href="//www.landbote.ch/winterthur/">Winterthur</a>
		</li>
		<li>
			<a title="Region" href="//www.landbote.ch/region/">Region</a>
		</li>
		<li>
			<a title="Überregional" href="//www.landbote.ch/ueberregional/">Überregional</a>
		</li>
		<li>
			<a title="Sport" href="//www.landbote.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.landbote.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="//www.landbote.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.landbote.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Panorama" href="//www.landbote.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
</div>

<div class="clear"></div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="//www.landbote.ch/service/marktplatz/AngeboteAuto/story/25812721" target="_blank">Angebote / Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="//www.landbote.ch/service/marktplatz/Amtliche-Anzeigen/story/11096694" target="_blank">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="//www.landbote.ch/service/marktplatz/Immobilien/story/20936609" target="_blank">Immobilien / Homegate</a></li>
			<li><a title="Stellen" href="//www.landbote.ch/service/marktplatz/Stellen/story/12924479" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="//www.landbote.ch/service/marktplatz/Todesanzeigen/story/27748391" target="_blank">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="//www.landbote.ch/service/marktplatz/Veranstaltungen/story/14388484" target="_blank">Veranstaltungen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserieren" href="//www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserate</a></li>
			<li><a title="Todesanzeigen" href="//www.landbote.ch/service/inserieren/Im-Trauerfall/story/14653093">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="//www.landbote.ch/service/inserieren/OnlineWerbung/story/10011359">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Zeitungsarchiv" href="//www.landbote.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="Redaktionelle Newsletter" href="//www.landbote.ch/23546153" target="_blank">Redaktionelle Newsletter</a></li>
			<li><a title="Alle Aboangebote" href="https://abo.landbote.ch" target="_blank">Abonnemente</a></li>
			<li><a title="Ferienumleitung" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.landbote.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="//www.landbote.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="//www.landbote.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.landbote.ch/service/kontakt/Verlag-und-Inserate/story/14961060" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="//www.landbote.ch/ueber_uns/redaktion/Redaktion-Der-Landbote/story/20271524">Redaktion</a></li>
			<li><a title="Portrait" href="//www.landbote.ch/ueber_uns/portrait/Portrait-Landbote/story/14630205">Portrait</a></li>
			<li><a title="Leserbriefe" href="//www.landbote.ch/ueber_uns/leser/Leserbriefe/story/17427838">Leserbriefe</a></li>
			<li><a title="Kontakte" href="//www.landbote.ch/service/ueber_uns/Kontakt-Der-Landbote/story/30707932">Kontakte</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.landbote.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>