<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="In der National League empfängt der EV Zug die zweitplatzierten ZSC Lions. Der HC Lugano gastiert in Davos. landbote.ch berichtet von allen Partien live ab 19.45 Uhr." />
		<title>Festigt der ZSC seinen zweiten Rang? -   Sport - landbote.ch</title>
		<meta property="og:url" content="//www.landbote.ch/sport/eishockey/Festigt-der-ZSC-seinen-zweiten-Rang/story/12571547" />
		<meta property="og:description" content="In der National League empfängt der EV Zug die zweitplatzierten ZSC Lions. Der HC Lugano gastiert in Davos. landbote.ch berichtet von allen Partien live ab 19.45 Uhr." />
		<meta property="og:title" content="Festigt der ZSC seinen zweiten Rang?" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="landbote.ch/" />
		<meta property="fb:app_id" content="738531732909881" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=223">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=223">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=223"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1511867336" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1511867336" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1511867336" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1511867336" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1511867336" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LB_styles_v2.css?v=1511872187" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1511867336" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1511860102" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1511855927" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Der Landbote</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.landbote.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//winti-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//winti-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//winti-ssl.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="winti-ssl//CP//sport/article";</script>
				<script language="Javascript" src="//winti-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.landbote.ch/sport/hockey/Stephan-sichert-Zug-den-Sieg-im-Penaltyschiessen/story/12571547/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.landbote.ch/sport/hockey/Stephan-sichert-Zug-den-Sieg-im-Penaltyschiessen/story/12571547/1/pixel.gif?nocache=1511910092" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.landbote.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "12571547",
        premium = "0",
        article_title = "Stephan sichert Zug den Sieg im Penaltyschiessen",
        article_type = "standard",
        publish_date = "1511891400000",
        pageType = "article",
        category = "sport",
        subcategory = "hockey";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/landbote.js"></script>
        <script>
            var category = "sport";
            var subcategory = "hockey";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 12571547};

            TATM.init("de-landbote.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-252456104"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-252456104"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-935404216"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-935404216"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-959484239"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-959484239"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-452405336"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-452405336"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="https://epaper.landbote.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.landbote.ch/bonus/standard/">Bonus</a>/<a href="http://www.landbote.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserieren</a>
        </li>
        <li>
            <a href="http://landbote.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.landbote.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="//www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="lbLogo" class="articleLogo">
            <a href="http://www.landbote.ch" title="Der Landbote Startseite">
                <img src="//www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.landbote.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.landbote.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Landbote" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.landbote.ch/winterthur/" >
  		                    Winterthur
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id=""><a class="active " href="//www.landbote.ch/sport/" >
		                  Sport
		                </a></li><li id="">  <a href="http://www.landbote.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.landbote.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.landbote.ch/sport/lokalsport/" >Lokalsport</a></li>
					  <li><a href="http://www.landbote.ch/sport/fussball/" >Fussball</a></li>
					  <li><a href="http://www.landbote.ch/sport/eishockey/" >Eishockey</a></li>
					  <li><a href="http://www.landbote.ch/sport/handball/" >Handball</a></li>
					  <li><a href="http://www.landbote.ch/sport/weitere/" >Weitere Sportarten</a></li>
					  <li><a href="http://www.landbote.ch/sport/ueberregional/" >Überregional</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-969315818"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-969315818"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Stephan sichert Zug den Sieg im Penaltyschiessen</h1>
				<h3>Der EVZ schlägt die ZSC Lions im Penaltyschiessen. Der SC Bern verspielt im Berner Derby eine 3:0-Führung und verliert gegen die SCL Tigers.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_278589"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-12571547-1").each(function(){  
					    var dStartTime = new Date(2017, 11, 28, 23, 3, 39);						
							ShowTime(dStartTime, "aktualisiert-12571547-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "23:03", "28.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-12571547-1"></span> <span class="icon-update"></span><span class="updateLabel">Update folgt...</span></time>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="12571547" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@landbote.ch?subject=Hinweis zu Artikel Stephan sichert Zug den Sieg im Penaltyschiessen (12571547)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://landbote.ch/12571547" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Stephan sichert Zug den Sieg im Penaltyschiessen", email: email, type: type, storyId: "12571547"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Der EV Zug ringt die ZSC Lions 4:3 nach Penaltyschiessen nieder. Neben Keeper Tobias Stephan verdeutlichen die Ausländer der ersten Sturmlinie ihren Wert für den EVZ.
Zugs Management hat im Sommer gut eingekauft, das steht schon bei Halbzeit der Qualifikation fest. Garrett Roe und Viktor Stalberg, der neue US-Center und der schwedische Ex-NHL-Professional, erfüllen die hohen Erwartungen bisher vollauf. Im schwierigen Duell mit den ZSC Lions waren die beiden neuen Hoffnungsträger der Paradeformation zur Stelle, als die Innerschweizer unter Druck standen - Roe, der drittbeste Liga-Skorer, markierte in der 43. den Ausgleich, in der zweiten Zusatzschlaufe erhöhte Stalberg im Shoot-out auf 2:0.</p><p><b>Erste Niederlage nach fünf Auswärtssiegen</b></p><p>Und neben den überzeugenden ausländischen Arbeitnehmern brillierten im entscheidenden Moment auch zwei Spieler mit Schweizer Pass: Lino Martschini, er mit zwei Treffern, und Keeper Tobias Stephan. Der routinierte Goalie entschärfte vier Penaltys der Stadtzürcher.</p><p>Und die Lions? Sie unterlagen beim Finalisten der letzten Playoff-Kampagne nach fünf Auswärtssiegen erstmals wieder. Den Fehltritt hätten sich die besser bestückten Gäste ersparen können, sie verhielten sich lange cleverer als der Herausforderer, ehe sie in der Schlussphase zwei, drei Prozente weniger investierten im physischen Bereich.  Einer gehörte aber trotz dem negativen Ergebnis zu den Gewinnern: Roman Wick. Der einflussreiche Stürmer hat seine Position in den nach wie vor laufenden Vertragsverhandlungen gestärkt - in den letzten vier Auftritten erreichte der Flügel sechs Skorerpunkte.</p><p><b>SCL Tigers beenden Heimserie von Meister Bern</b></p><p>Der SC Bern führt gegen Langnau mit 3:0 und scheint unterwegs Richtung zehnter Heimsieg in Folge. Dann läuft dem Meister die Partie aus dem Ruder. Die SCL Tigers feiern noch einen 5:3-Derbysieg. Einer Sensation entsprach Langnaus unerwarteter Auswärtssieg aber nicht. Die Berner tendieren dazu, den kleinen Kantonsrivalen aus dem Emmental gelegentlich und regelmässig zu unterschätzen. In den letzten fünf Jahren gewannen die Berner gegen die Tigers nur sechs von 14 Derbies. Die Tigers feierten den ersten Sieg in der PostFinance-Arena seit zwei Jahren und einem ebenfalls spektakulären 6:5 nach Penaltyschiessen.</p><p>Die Partie begann nach fünf Minuten mit einem Berner Doppelschlag. Innerhalb von 43 Sekunden brachten Simon Moser und Simon Bodenmann den SCB 2:0 in Führung. Die entscheidenden Tor-Doubletten gelangen später aber den Tigers. Alexej Dostoinow und Ville Koistinen verkürzten im zweiten Abschnitt innerhalb von 104 Sekunden auf 2:3. Und im Schlussabschnitt skorten Yannick-Lennart Albrecht und Benjamin Neukom binnen 28 Sekunden die Goals vom 2:3 zum 4:3. Ville Koistinen stellte 25 Sekunden vor Schluss mit einem Schuss ins leere Tor zum 5:3 den Langnauer Sieg sicher.</p><p><b>Zweite Heimniederlage in dieser Saison</b></p><p>Die Bemühungen von Berns Coach Kari Jalonen, die Partie noch herumzureissen, fruchteten nichts. Das Timeout verpuffte ebenso ohne Wirkung wie die Massnahme, Goalie Leonardo Genoni mehr als zwei Minuten vor Schluss durch einen zusätzlichen Stürmer zu ersetzen.</p><p>Bern verlor erst zum zweiten Mal diese Saison ein Heimspiel. Schon beim 4:5 nach Penaltyschiessen gegen Lugano am 16. September hatten die Berner eine Dreitoreführung (4:1) verspielt. Und Langnau siegte erstmals nach einem Dreitorerückstand. Zuvor hatten die Emmentaler gegen die ZSC Lions (3:4 nach 3:0) und gegen Lausanne (3:5 nach 3:0) zweimal nach 3:0-Führungen noch verloren.</p><p><b>Lugano gewinnt wilde Partie in Davos</b></p><p>Spektakel, dann Frust ohne Ende und ein Umsturz in doppelter Unterzahl. Dem HC Davos entglitt im Heimspiel gegen Lugano (4:5) zwischenzeitlich komplett die Kontrolle.
Davos bearbeitet die Gegner bereits im November mit einer Intensität, die in den nationalen Rinks sonst üblicherweise erst im Playoff an der Tagesordnung ist. Nach einem spektakulären Auftakt mit sechs Treffern näherte sich die ohnehin hohe Betriebstemperatur der aufgekratzten Bündner unmittelbar nach der zweiten Pause dem Siedepunkt - Keeper Gilles Senn und Captain Andres Ambühl handelten sich dabei innerhalb von zehn Sekunden wegen übertriebener Härte zwei Restausschlüsse ein.</p><p>Der junge HCD-Goalie hatte sich nach einer unübersichtlichen Szene zu einem Fausthieb hinreissen lassen, wenig später schubste Ambühl Luganos Abwehrchef Bobby Sanguinetti gegen die Bande. Während der fünfminütigen doppelten Unterzahl entglitt den Einheimischen die Orientierung vollends; Lugano erzwang dank Jani Lajunen (42.) und Luca Fazzini innert drei Minuten die Zäsur.</p><p><b>Turbulentes Startdrittel</b></p><p>Der zwischenzeitliche Kontrollverlust liess sich vom Rekordmeister im Finish nicht mehr beheben - daran änderte auch das 4:5 des guten schwedischen Debütanten Anton Rödin nichts mehr; seine zwei Skorerpunkte verblassten angesichts der Turbulenzen im disziplinarischen Bereich.</p><p>Wild und zuweilen ohne jegliche defensive Absicherung war schon das Startdrittel verlaufen, aber primär in sportlicher Hinsicht. Der innerhalb der ersten 189 Sekunden erkämpfte 2:0-Vorteil entglitt dem HCD bis zur 18. Minute: Maxim Lapierre verhalf den Bianconeri mit einer Tor-Doublette zum ersten Comeback. Und Broc Littles 16. Saison-Treffer beantwortete Alessandro Chiesa praktisch im Gegenzug mit dem 3:3.</p><p><b>Kloten bleibt im Loch</b></p><p>Kloten gelangt nach 25 Runden bei 18 Niederlagen an. Der EHC Biel hingegen erreicht beim 3:2 gegen den Tabellenletzten im zweiten Spiel unter Interims-Coach Martin Steinegger den zweiten Sieg.</p><p>Im Derby gegen die ZSC Lions (1:4) war Kloten mit einer Gegentor-Triplette früh vom Kurs abgekommen, der Lerneffekt hielt sich offenbar in Grenzen. Auch im zweiten Heimspiel innerhalb von vier Tagen leistete sich der EHC einen klassischen Fehlstart. Nach einem Bieler Konter (6.) und einem ungenügenden Boxplay verschlechterte sich die Perspektiven der letztklassierten Zürcher bis zur 10. Minute erheblich.</p><p><b>Helbling unterschreibt in Kloten</b></p><p>Die Bereitschaft und der Fokus auf das Wesentliche war den Gastgebern nicht abzusprechen, aber die Verunsicherung hat bei halbem Pensum in der Liga nahezu alle Protagonisten ergriffen. Die Spieler bemühen sich zwar, aber die Fehlerquote ist zu gross, und in der Offensive fehlt die Überzeugung, auch in schwieriger Lage etwas ausrichten zu können.</p><p>Kevin Schläpfer hat mit seinem ehrenwerten Optimismus bislang wenig erreicht. In den neun Partien seit seinem Comeback auf höchster Ebene resultierten sechs Niederlagen. In der Woche der offizialisierten Zukunft von Captain Denis Hollenstein (Wechsel zum ZSC) war aus Sicht des schlingernden Liga-Dinos der Zuzug eines 36-Jährigen die beste Meldung: Der derzeit verletzte Zuger Verteidiger Timo Helbling unterschrieb für die kommende Saison.</p><p><b>Lausanne gewinnt Romandie-Derby deutlich</b></p><p>Der Lausanne Hockey Club spielt in Freiburg äusserst effizient und setzt sich 4:0 durch. Dabei dominiert Gottéron die Partie während der ersten 25 Minuten.</p><p>Den Freiburgern gelangen aber keine Tore. Sie besassen insbesondere während der ersten 30 Minuten massenhaft Chancen, scheiterten aber immer wieder an Goalie Sandro Zurkirchen (29 Paraden), der zum dritten Mal diese Saison kein Gegentor zuliess. Andrej Bykow stand für Gottéron dem Torerfolg nach 24 Minuten besonders nahe. Erst die Videokonsultation ergab, dass die Scheibe die Torlinie nicht überquert hatte. Wenig später besass Matthias Rossi die nächste Möglichkeit zum 1:2-Anschlusstreffer. Mit dem Gegenstoss gelang Jonas Junland anschliessend für Lausanne das 3:0.</p><p><b>Aufwärtstendenz bei Lausanne</b></p><p>Fribourg-Gottéron kassierte nach dem 2:7 gegen Bern die zweite deutliche Heimniederlage nacheinander. Lausanne hingegen stellte unter Beweis, dass die Mannschaft derzeit unter Wert unter dem Strich klassiert ist.</p><p>Lausanne gewann vor dem Erfolg in Freiburg nur zwei Spiele von acht. Aber dreimal verloren sie im Finish nach Führungen. Die Formkurve unter Coach Yves Sarault, der schon seinen allerersten Sieg als Coach Lausannes gegen Gottéron gefeiert hatte, zeigt für die Waadtländer wieder aufwärts.</p><p><b>Servette gewinnt nach Penaltyschiessen</b></p><p>Genève-Servette gewinnt das Direktduell am Playoff-Trennstrich bei Ambri-Piotta mit 3:2 nach Penaltyschiessen. Der Schwede Henrik Tömmernes ist als einziger Spieler im Penaltyschiessen erfolgreich. Servette schaffte damit den Sprung auf den 8. Rang, während Ambri auf den vorletzten Platz zurückfiel. Die Genfer hatten zu Beginn des Schlussdrittels von einer Fehlerkette Ambris profitiert und innerhalb von 182 Sekunden aus einem 0:1 ein 2:1 gemacht.</p><p>Ein gewaltiger Aussetzer von Gauthier Descloux, der in Ambris im Powerplay mit seiner Stockschaufel über die Scheibe fuhr und dadurch Nick Spaling den Shorthander auflegte, bedeutete die erstmalige Genfer Führung. Nach dem Ende eines darauffolgenden Powerplays korrigierte Patrick Incir mit seinem zweiten Saisontor den Fauxpas von Servette-Leihgabe (!) Descloux aber fast postwendend und erzwang die Verlängerung. In dieser standen die Gastgeber mit einem Pfostenschuss von Nick Plastino (64.) und zwei Chancen von Dominic Zwerger dem Sieg näher.</p><p><b>Ambri ohne Topskorer</b></p><p>Ambri-Piotta hatte das Skore bereits nach 71 Sekunden eröffnet. Verteidiger Igor Jelovac erzielte seinen zweiten Saisontreffer. Dies auf Vorlage von Dominik Kubalik. Der 22-jährige Tscheche erhöhte damit sein Saison-Total nach fünf National-League-Spielen auf sieben Punkte (2 Tore). Genève-Servette war zum Auftakt noch das Vortages-Spiel bei den ZSC Lions in den Beinen und kam im ersten Drittel nur sporadisch aus der eigenen Abwehrzone heraus gekommen. Ambris Cory Emmerton verpasste in dieser Phase nach acht Minuten die beste Möglichkeit zum 2:0.</p><p>Ambri-Piotta musste ohne seinen gesperrten Topskorer Matt D'Agostino auskommen. An seiner Stelle spielte der zuletzt überzählig gewesene Jeff Tafe. Ebenfalls nach einigen Wochen als überzähliger Akteur kehrte der frühere Schweizer Nationalstürmer Thibaut Monnet ins Line-up des Nordtessiner Dorfklubs zurück.</p><p><b>Zug - ZSC Lions 4:3 (0:1, 2:2, 1:0, 0:0) n.P.</b>
6850 Zuschauer. SR Dipietro/Mollard, Gnemmi/Küng. 
<b>Torfolge:</b> 8. Miranda (Pelletier) 0:1. 33. Martschini (Roe, Lammer) 1:1. 38. (37:01) Suri 2:1. 38. (37:39) Wick (Korpikoski) 2:2. 40. (39:00) Chris Baltisberger (Ausschluss Diem) 2:3. 43. Roe (Stalberg/Ausschluss Guerra) 3:3. - Penaltyschiessen: Kenins -, Martschini 1:0; Chris Baltisberger -, Stalberg 2:0; Wick -, Roe -; Pettersson -. 
<b>Strafen:</b> 7mal 2 Minuten gegen Zug, 6mal 2 Minuten gegen den ZSC. 
<b>PostFinance-Topskorer:</b> Roe; Pettersson.
<b>Zug:</b> Stephan; Thiry, Alatalo; Diaz, Oejdemark; Fohrler, Leeger; Martschini, Roe, Stalberg; Klingberg, McIntyre, Suri; <b>Schnyder, Diem, Lammer; Forrer, Kast, Zehnder; Haberstich.
ZSC Lions:</b> Schlegel; Sutter, Geering; Guerra, Seger; Karrer, Phil Baltisberger; Wick, Sjögren, Korpikoski; Pettersson, Schäppi, Pestoni; Künzle, Pelletier, Kenins; Chris Baltisberger, Prassl, Herzog; Miranda.
<b>Bemerkungen:</b> Zug ohne Senteler, Morant, Geisser, Schlumpf, Helbling, Grossmann (alle verletzt), ZSC ohne Flüeler, Nilsson, Blindenbacher, Shore, Suter, Marti (alle verletzt), Klein (gesperrt).</p><p><b>Bern - SCL Tigers 3:5 (2:0, 1:2, 0:3)</b>
16'003 Zuschauer. SR Massy/Stricker, Castelli/Kovacs. 
<b>Tore:</b> 5. (4:49) Moser (Arcobello, Ruefenacht) 1:0. 6. (5:32) Bodenmann (Pyörälä, Andersson) 2:0. 29. Arcobello (Blum, Gerber/Ausschlüsse Gagnon; Kamerzin) 3:0. 31. Dostoinow (Gagnon) 3:1. 33. Koistinen (Elo) 3:2. 48. (48:00) Albrecht (Koistinen, Neukom) 3:3. 49. (48:28) Neukom 3:4. 60. (59:35) Koistinen (Gagnon) 3:5 (ins leere Tor). 
<b>Strafen:</b> je 2mal 2 Minuten. 
<b>PostFinance-Topskorer:</b> Ebbett; Erkinjuntti.
<b>Bern:</b> Genoni; Untersander, Blum; Andersson, Gerber; Kamerzin, Krueger; Burren; Raymond, Haas, Scherwey; Ruefenacht, Arcobello, Moser; Bodenmann, Ebbett, Pyörälä; Berger, Hischier, Randegger.
<b>SCL Tigers:</b> Punnenovs; Zryd, Koistinen; Randegger, Huguenin; Blaser, Seydoux; Elo, Gagnon, Erkinjuntti; Dostoinow, Albrecht, Nüssli; Kuonen, Berger, Neukom; Gerber, Haas, Lardi; Weibel.
<b>Bemerkungen: </b>Bern ohne Kämpf (krank) und Noreau (überzähliger Ausländer), SCL Tigers ohne Rüegsegger (gesperrt), Berger, Erni, Gustafsson, Müller, Peter und Stettler (alle verletzt). - Lattenschuss Ebbett (10.). - Timeout Bern (49.).</p><p><b>Davos - Lugano 4:5 (3:3, 0:0, 1:2)</b>
4285 Zuschauer. SR Urban/Wiegand, Kaderli/Progin. 
<b>Tore:</b> 1. (0:43) Kousal (Little) 1:0. 4. (3:09) Jung (Rödin) 2:0. 16. Lapierre (Fazzini, Klasen) 2:1. 18. Lapierre (Klasen) 2:2. 19. (18:19) Little (Kousal, Nygren/Ausschluss Chiesa) 3:2. 20. (19:50) Chiesa (Klasen, Fazzini) 3:3. 42. Lajunen (Vauclair, Klasen/Ausschlüsse Senn, Ambühl) 3:4. 45. Fazzini (Hofmann, Sannitz/Ausschlüsse Senn, Ambühl) 3:5. 51. Rödin (Little, Nygren/Ausschluss Ronchetti) 4:5.
<b>Strafen:</b> 3mal 2 plus 5 (Senn, Ambühl) plus 10 Minuten (Kousal) plus Spieldauer (Senn, Ambühl) gegen Davos, 5mal 2 Minuten gegen Lugano. 
<b>PostFinance-Topskorer:</b> Little; Klasen.
<b>Davos:</b> Senn (42. Van Pottelberghe); Du Bois, Paschoud; Nygren, Jung; Schneeberger, Aeschlimann; Grossniklaus, Kindschi; Marc Wieser, Corvi, Ambühl; Rödin, Kousal, Little; Egli, Eggenberger, Dino Wieser; Simion, Walser, Jörg.
<b>Lugano:</b> Merzlikins; Sanguinetti, Furrer; Ronchetti, Vauclair; Chiesa, Riva; Kparghai; Bürgler, Lajunen, Hofmann; Fazzini, Lapierre, Klasen; Walker Sannitz, Romanenghi; Bertaggia, Morini, Reuille.
<b>Bemerkungen:</b> HCD ohne Kessler, Lindgren, Sciaroni (alle verletzt), Lugano ohne Brunner, Ulmer, Wellinger (alle verletzt), Cunti (krank). 14. Furrer verletzt ausgeschieden. 42. Sanguinetti verletzt ausgeschieden. Lattenschüsse: 43. Klasen, 45. Riva, 46. Bürgler, 50. Walser. 51. Timeout von Davos, 60. (59:46) Timeout von Lugano. Davos ab 59:40 ohne Goalie.</p><p><b>Kloten - Biel 2:3 (0:2, 1:0, 1:1)</b>
4837 Zuschauer . SR Tscherrig/Vinnerborg, Borga/Schüpbach. <b>Tore:</b> 6. Nussbaumer (Rajala) 0:1. 10. Pedretti (Fey, Pouliot/Ausschluss Ramholt) 0:2. 40. (39:37) Von Gunten (Hollenstein, Praplan) 1:2. 46. Tschantré (Pedretti/Ausschluss Egli) 1:3. 50. Trachsler 2:3. 
<b>Strafen:</b> 3mal 2 Minuten gegen Kloten, 4mal 2 Minuten gegen Biel. 
<b>PostFinance-Topskorer:</b> Holenstein; Micflikier.
<b>Kloten: </b>Saikkonen; Von Gunten, Harlacher; Bäckman, Egli; Ramholt, Kellenberger; Praplan, Santala, Hollenstein; Bozon, Trachsler, Sallinen; Grassi, Bieber, Marchon; Obrist, Schlagenhauf, Leone.
<b>Biel: </b>Hiller; Lofquist, Maurer; Jecker, Forster; Kreis, Fey; Dufner; Montandon, Neuenschwander, Pedretti; Tschantré, Sutter, Wetzel; Nussbaumer, Pouliot, Rajala; Schmutz, Fuchs, Micflikier.
<b>Bemerkungen:</b> Kloten ohne Boltshauser, Back, Lemm, Stoop, Weber, Bircher (alle verletzt), Biel ohne Fabian Lüthi, Joggi, Diem, Hächler, Earl (alle verletzt). 21. Lattenschuss von Bäckman. 60. (59:02) Timeout von Kloten, danach ohne Goalie.</p><p><b>Fribourg-Gottéron - Lausanne 0:4 (0:1, 0:3, 0:0)</b>
5707 Zuschauer. SR Prugger/Wehrli, Abegglen/Fluri. 
<b>Tore:</b> 12. Pesonen (Zangger) 0:1. 22. Herren (Pesonen) 0:2. 25. Junland (Danielsson, Jeffrey) 0:3. 32. Herren (Miéville, Frick) 0:4. 
<b>Strafen:</b> je 2mal 2 Minuten. 
<b>PostFinance-Topskorer:</b> Cervenka; Jeffrey.
<b>Fribourg-Gottéron:</b> Brust; Kienzle, Stalder; Holos, Chavaillaz; Glauser, Abplanalp; Kühni; Rossi, Bykow, Cervenka; Mottet, Meunier, Birner; Vauclair, Rivera, Chiquet; Neuenschwander, Schmutz, Marchon.
<b>Lausanne:</b> Zurkirchen; Junland, Borlat; Genazzi, Fischer; Schelling, Frick; Vouardoux; Danielsson, Jeffrey, Vermin; Zangger, Froidevaux, Pesonen; Ryser, Miéville, Herren; Robert, In-Albon, Conz; Simic.
<b>Bemerkungen: </b>Fribourg-Gottéron ohne Fritsche, Rathgeb, Schilt, Slater und Sprunger, Lausanne ozhne Gobbi, Huet, Nodari, Trutmann, Walsky (alle verletzt) und Kneubuehler (gesperrt). - Pfostenschuss Abplanalp (6.). - Timeout Fribourg-Gottéron (32.).</p><p><b>Ambri-Piotta - Genève-Servette 2:3 (1:0, 0:0, 1:2, 0:0) n.P.</b>
3783 Zuschauer. SR Hebeisen/Oggier, Bürgi/Duarte. 
<b>Tore:</b> 2. Jelovac (Kubalik) 1:0. 42. Spaling (Richard) 1:1. 45. Spaling (!) 1:2. - Penaltyschiessen: Müller -, Spaling -; Emmerton -, Romy -; Kubalik -, Da Costa; Zwerger -, Loeffel -; Incir -, Tömmernes 0:1. 
<b>Strafen:</b> 5mal 2 Minuten gegen Ambri-Piotta, 3mal 2 Minuten gegen Ambri-Piotta. 
<b>PostFinance-Topskorer:</b> Zwerger; Richard.
<b>Ambri-Piotta:</b> Descloux; Plastino, Zgraggen; Ngoy, Jelovac; Fora, Gautschi; Collenberg; Incir, Kostner, Bianchi; Zwerger, Müller, Kubalik; Emmerton, Taffe, Berthon; Lauper, Goi, Monnet; Mazzolini.
<b>Genève-Servette:</b> Mayer; Vukovic, Fransson; Petschenig, Tömmernes; Loeffel, Bezina; Jacquemet; Traber, Rubin, Heinimann; Wick, Hasani, Simek; Schweri, Romy, Riat; Da Costa, <b>Richard, Spaling; Holdener.
Bemerkungen:</b> Ambri-Piotta ohne D'Agostini (gesperrt), Stucki und Pinana (beide verletzt), Lhotak und Trisconi (beide krank) sowie Guggisberg (überzählig), Genève-Servette ohne Bays, Douay, Gerbe, Almond und Rod (alle verletzt). - 32. Hebeisen (einer von zwei Head-Schiedsrichtern) ausgeschieden. - Latte: 50. Mazzolini. - Pfosten: 64. Plastino. <span class="idcode">(lif/sda)</span></p><p class="publishedDate">Erstellt: 28.11.2017, 19:36 Uhr</p><div id="rateBox" data-articleId="12571547"></div>
						<span class="updateLabel">Update folgt...</span>
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-12571547-1").each(function(){  
					    var dStartTime = new Date(2017, 11, 28, 23, 3, 39);						
							ShowTime(dStartTime, "aktualisiert-12571547-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "23:03", "28.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-12571547-1"></span> <span class="icon-update"></span><span class="updateLabel">Update folgt...</span></time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-699124645"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-699124645"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/eishockey/ZSC-Lions-mit-Sieg-in-der-Overtime/story/11341124">
                        ZSC Lions mit Sieg in der Overtime
                    </a>
                </h5>
                <a href="/sport/eishockey/ZSC-Lions-mit-Sieg-in-der-Overtime/story/11341124" ><img alt="" src="https://files.newsnetz.ch/story/1/1/3/11341124/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Der ZSC kann zuhause doch noch gewinnen. Der Tabellenzweite bezwingt Genève-Servette durch ein Tor von Chris Baltisberger 3:2 nach Verlängerung.
                    <a href="/sport/eishockey/ZSC-Lions-mit-Sieg-in-der-Overtime/story/11341124">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/wintersport/ZSC-Lions-verpflichten-Denis-Hollenstein/story/20083020">
                        ZSC Lions verpflichten Denis Hollenstein
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Denis Hollenstein verlässt den EHC Kloten per Ende Saison 2017/18 und stösst zu den ZSC Lions. Damit werden wochenlange Spekulationen beendet. 
                    <a href="/sport/wintersport/ZSC-Lions-verpflichten-Denis-Hollenstein/story/20083020">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.11.2017</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=12571547|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@landbote.ch">webredaktion@landbote.ch</a> oder informieren Sie uns telefonisch unter der Nummer 052 266 99 85. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/28821454">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-11-28 23:43:58 - 6 - sporthockey - 2017-11-28 23:43:58 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a href="http://www.adbox.ch" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1511909038" alt="" /></a> <a href="http://www.adbox.ch" target='_blank' title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="83" story_id="12571547" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-511321647"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-511321647"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/therapie-auf-dem-pferderuecken/story/27225508" ><img alt="" src="https://files.newsnetz.ch/story/2/7/2/27225508/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/panorama/leben/therapie-auf-dem-pferderuecken/story/27225508" >
                        Therapie auf dem Pferderücken
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Claudia Steiger </span>
                    <time class="time">24.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/bei-neuen-rezepten-hilft-der-vollmond-mit/story/29737492" ><img alt="" src="https://files.newsnetz.ch/story/2/9/7/29737492/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Kochen</span>
                    
                    
                    <a href="/panorama/leben/bei-neuen-rezepten-hilft-der-vollmond-mit/story/29737492" >
                        Bei neuen Rezepten hilft der Vollmond mit
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/peter-troesch/s.html">Peter Trösch</a> </span>
                    <time class="time">22.11.2017</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-11-28 23:43:58 - 6 - sporthockey - 2017-11-28 23:43:58-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70378 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.landbote.ch/?utm_source=Landbote&utm_campaign=Promoboxen_LB&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Eine für alle. Im Digital-Abo. ">Eine für alle. Im Digital-Abo. <!-- LBDA1 --></a></h5><a href="https://abo.landbote.ch/?utm_source=Landbote&utm_campaign=Promoboxen_LB&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser70378_element105236.jpg?time=1511909038" alt="" /></a> <p class="publireportageAdText">Den Landboten digital ohne Einschränkung nutzen. Für <b>nur CHF 25.-</b> pro Monat.</br> <b>Jetzt abonnieren!</b></p><a href="https://abo.landbote.ch/?utm_source=Landbote&utm_campaign=Promoboxen_LB&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/ehcw-zaehmt-ticino-rockets-mit-glueck/story/23638917" ><img alt="" src="https://files.newsnetz.ch/story/2/3/6/23638917/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/ehcw-zaehmt-ticino-rockets-mit-glueck/story/23638917">
                        EHCW zähmt Ticino Rockets mit Glück
                    </a>
                </h5>
                <p>
                    <span class="keyword">Eishockey </span>
                    
                    
                    Mit einem 4:2-Sieg in Biasca gegen die Ticino Rockets gewinnt der EHC Winterthur zum zweiten Mal in Folge, bleibt aber unter dem Playoff-Strich.
                    <a href="/sport/eishockey/ehcw-zaehmt-ticino-rockets-mit-glueck/story/23638917">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Urs Kindhauser. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23638917-83").each(function(){  
					    var dStartTime = new Date(2017, 11, 28, 22, 58, 15);						
							ShowTime(dStartTime, "aktualisiert-23638917-83", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:58", "28.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23638917-83"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/Stephan-sichert-Zug-den-Sieg-im-Penaltyschiessen/story/12571547" ><img alt="" src="https://files.newsnetz.ch/story/1/2/5/12571547/21/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/Stephan-sichert-Zug-den-Sieg-im-Penaltyschiessen/story/12571547">
                        Stephan sichert Zug den Sieg im Penaltyschiessen
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Der EVZ schlägt die ZSC Lions im Penaltyschiessen. Der SC Bern verspielt im Berner Derby eine 3:0-Führung und verliert gegen die SCL Tigers. 
                    <a href="/sport/eishockey/Stephan-sichert-Zug-den-Sieg-im-Penaltyschiessen/story/12571547">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-12571547-1").each(function(){  
					    var dStartTime = new Date(2017, 11, 28, 23, 2, 38);						
							ShowTime(dStartTime, "aktualisiert-12571547-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "23:02", "28.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-12571547-1"></span> </time>
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Update folgt...</span>
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/handball/das-war-einfach-zu-wenig-gut/story/27382298" ><img alt="" src="https://files.newsnetz.ch/story/2/7/3/27382298/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/handball/das-war-einfach-zu-wenig-gut/story/27382298">
                        Das war einfach zu wenig gut
                    </a>
                </h5>
                <p>
                    <span class="keyword">Handball</span>
                    
                    
                    Wer so wenig Tore erzielt, der muss sich über ein Scheitern nicht wundern. Pfadi unterliegt im Rückspiel Lugi Lund 17:22 und verpasst die Gruppenphase des EHF-Cups.
                    <a href="/sport/handball/das-war-einfach-zu-wenig-gut/story/27382298">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Urs Stanger. </span>
                    <time class="time">26.11.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/markus-buetler-wird-geschaeftsfuehrer-der-lakers/story/27494486 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/ZSC-Lions-mit-Sieg-in-der-Overtime/story/11341124" ><img alt="" src="https://files.newsnetz.ch/story/1/1/3/11341124/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/ZSC-Lions-mit-Sieg-in-der-Overtime/story/11341124">
                        ZSC Lions mit Sieg in der Overtime
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der ZSC kann zuhause doch noch gewinnen. Der Tabellenzweite bezwingt Genève-Servette durch ein Tor von Chris Baltisberger 3:2 nach Verlängerung.
                    <a href="/sport/eishockey/ZSC-Lions-mit-Sieg-in-der-Overtime/story/11341124">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/Die-Lions-lassen-dem-Rivalen-keine-Chance/story/22351304" ><img alt="" src="https://files.newsnetz.ch/story/2/2/3/22351304/33/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/Die-Lions-lassen-dem-Rivalen-keine-Chance/story/22351304">
                        Die Lions lassen dem Rivalen keine Chance
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Drei frühe Tore entscheiden das Zürcher Derby. Leader Bern bezwingt Lausanne.
                    <a href="/sport/eishockey/Die-Lions-lassen-dem-Rivalen-keine-Chance/story/22351304">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">25.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/Torreicher-Abend-in-der-National-League/story/12917114" ><img alt="" src="https://files.newsnetz.ch/story/1/2/9/12917114/32/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/Torreicher-Abend-in-der-National-League/story/12917114">
                        Torreicher Abend in der National League
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Verfolger von Bern und Lugano machen Boden auf das spielfreie Spitzenduo gut. Der ZSC mit einem 5:2 in Lausanne und Fribourg beim 4:2 gegen Langnau feiern Favoritensiege. 

                    <a href="/sport/eishockey/Torreicher-Abend-in-der-National-League/story/12917114">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">17.11.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.landbote.ch/">Front</a>
		</li>
		<li>
			<a title="Winterthur" href="//www.landbote.ch/winterthur/">Winterthur</a>
		</li>
		<li>
			<a title="Region" href="//www.landbote.ch/region/">Region</a>
		</li>
		<li>
			<a title="Überregional" href="//www.landbote.ch/ueberregional/">Überregional</a>
		</li>
		<li>
			<a title="Sport" href="//www.landbote.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.landbote.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="//www.landbote.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.landbote.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Panorama" href="//www.landbote.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.landbote.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
</div>

<div class="clear"></div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="//www.landbote.ch/service/marktplatz/AngeboteAuto/story/25812721" target="_blank">Angebote / Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="//www.landbote.ch/service/marktplatz/Amtliche-Anzeigen/story/11096694" target="_blank">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="//www.landbote.ch/service/marktplatz/Immobilien/story/20936609" target="_blank">Immobilien / Homegate</a></li>
			<li><a title="Stellen" href="//www.landbote.ch/service/marktplatz/Stellen/story/12924479" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="//www.landbote.ch/service/marktplatz/Todesanzeigen/story/27748391" target="_blank">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="//www.landbote.ch/service/marktplatz/Veranstaltungen/story/14388484" target="_blank">Veranstaltungen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserieren" href="//www.landbote.ch/service/inserieren/Inserieren-im-Landboten/story/30791132">Inserate</a></li>
			<li><a title="Todesanzeigen" href="//www.landbote.ch/service/inserieren/Im-Trauerfall/story/14653093">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="//www.landbote.ch/service/inserieren/OnlineWerbung/story/10011359">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Zeitungsarchiv" href="//www.landbote.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="Redaktionelle Newsletter" href="//www.landbote.ch/23546153" target="_blank">Redaktionelle Newsletter</a></li>
			<li><a title="Alle Aboangebote" href="https://abo.landbote.ch" target="_blank">Abonnemente</a></li>
			<li><a title="Ferienumleitung" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.landbote.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.landbote.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="//www.landbote.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="//www.landbote.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.landbote.ch/service/kontakt/Verlag-und-Inserate/story/14961060" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="//www.landbote.ch/ueber_uns/redaktion/Redaktion-Der-Landbote/story/20271524">Redaktion</a></li>
			<li><a title="Portrait" href="//www.landbote.ch/ueber_uns/portrait/Portrait-Landbote/story/14630205">Portrait</a></li>
			<li><a title="Leserbriefe" href="//www.landbote.ch/ueber_uns/leser/Leserbriefe/story/17427838">Leserbriefe</a></li>
			<li><a title="Kontakte" href="//www.landbote.ch/service/ueber_uns/Kontakt-Der-Landbote/story/30707932">Kontakte</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.landbote.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>