<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_landbote-99f1040958a39662dcd109cda24a7296.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_landbote-df7d523a93a4eef573ba1ee0531845e7.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_landbote-df7d523a93a4eef573ba1ee0531845e7.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Die «tedeschi» wieder! – Warum Italien gerade gar nicht gut auf die Deutschen zu sprechen ist   | Der Landbote</title><meta name="description" content="Dante Alighieri ist einer der ganz Grossen Italiens. Eigentlich: der Grösste. Wehe, man mäkelt an ihm rum. Noch dazu als Deutscher. Dann schaltet sich sogar die Politik ein. "/><link rel="canonical" href="https://www.landbote.ch/warum-italien-gerade-gar-nicht-gut-auf-die-deutschen-zu-sprechen-ist-425477192577"/><link rel="amphtml" href="https://amp.landbote.ch/warum-italien-gerade-gar-nicht-gut-auf-die-deutschen-zu-sprechen-ist-425477192577"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Die «tedeschi» wieder! – Warum Italien gerade gar nicht gut auf die Deutschen zu sprechen ist  "/><meta name="twitter:description" content="Dante Alighieri ist einer der ganz Grossen Italiens. Eigentlich: der Grösste. Wehe, man mäkelt an ihm rum. Noch dazu als Deutscher. Dann schaltet sich sogar die Politik ein. "/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/gjxxHO71xOg/E27KXjIsal3BOrD0FcUvOc.jpg"/><meta name="twitter:site" content="@landbote"/><meta property="og:type" content="article"/><meta property="og:title" content="Die «tedeschi» wieder! – Warum Italien gerade gar nicht gut auf die Deutschen zu sprechen ist  "/><meta property="og:description" content="Dante Alighieri ist einer der ganz Grossen Italiens. Eigentlich: der Grösste. Wehe, man mäkelt an ihm rum. Noch dazu als Deutscher. Dann schaltet sich sogar die Politik ein. "/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/gjxxHO71xOg/E27KXjIsal3BOrD0FcUvOc.jpg"/><meta property="og:site_name" content="Der Landbote"/><meta property="og:url" content="https://www.landbote.ch/warum-italien-gerade-gar-nicht-gut-auf-die-deutschen-zu-sprechen-ist-425477192577"/><meta property="fb:app_id" content="738531732909881"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=942723737"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.landbote.ch/warum-italien-gerade-gar-nicht-gut-auf-die-deutschen-zu-sprechen-ist-425477192577"},"headline":"Die «tedeschi» wieder! – Warum Italien gerade gar nicht gut auf die Deutschen zu sprechen ist  ","description":"Dante Alighieri ist einer der ganz Grossen Italiens. Eigentlich: der Grösste. Wehe, man mäkelt an ihm rum. Noch dazu als Deutscher. Dann schaltet sich sogar die Politik ein. ","datePublished":"2021-03-30T11:49:45.000Z","dateModified":"2021-03-30T11:49:45.000Z","genre":"news","inLanguage":"de","url":"https://www.landbote.ch/warum-italien-gerade-gar-nicht-gut-auf-die-deutschen-zu-sprechen-ist-425477192577","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/g3MIR7JFJEs/E27KXjIsal3BOrD0FcUvOc.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Zürcher Regionalzeitungen AG","url":"https://www.landbote.ch","sameAs":"https://www.facebook.com/landbote/","logo":{"@type":"ImageObject","url":"https://www.landbote.ch/_next/static/images/logo_landbote-5ea2efd64afc49d2d0b58a4c7e7af430.png"}},"articleSection":"kultur","author":[{"@type":"Person","name":"Oliver Meiler"}],"creator":[{"@type":"Person","name":"Oliver Meiler"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/g3MIR7JFJEs/E27KXjIsal3BOrD0FcUvOc.jpg","width":400,"height":266},"keywords":["Italien","Literatur","Deutschland","Gesellschaft","Psychologie","Kultur"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kultur","item":"https://www.landbote.ch/kultur"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.7.9/landbote_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/7a3b2fa530708cfd803b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7a3b2fa530708cfd803b.css" data-n-g=""/><link rel="preload" href="/_next/static/css/3e63891dee188df4d8f1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3e63891dee188df4d8f1.css" data-n-p=""/><link rel="preload" href="/_next/static/css/e69830b880a901fe449b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e69830b880a901fe449b.css" data-n-p=""/><link rel="preload" href="/_next/static/css/f1e75807d08ce96d1a98.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f1e75807d08ce96d1a98.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-c8035682419c650154ca.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e8d7d1fe01cd920b2e45.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c755ffa7d4e2723c99fd.js" as="script"/><link rel="preload" href="/_next/static/chunks/bc977c54bb3ffae40e9e7e50b3510992e658838b.bd36d008c5a2819dca11.js" as="script"/><link rel="preload" href="/_next/static/chunks/5dbc4a444f4f7c375c15e133a0ac5f3965c9a73d.b7ef374bf6439111c2b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-630fd92fc1af790cf199.js" as="script"/><link rel="preload" href="/_next/static/chunks/5043f3c7.3a5fc74fa0271af54cbb.js" as="script"/><link rel="preload" href="/_next/static/chunks/272f1b1d8bf63f2855720739c671f70095401ae5.d81fb387bf5453c24d5c.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.50a2df132f8a79e59550.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.dd32408e2471bd10af40.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.5c62cce98daac96e10cc.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.f6584926f1188e1b5b3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.ca19791d2eff6d336e84.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.c315a1f3cd66931f85ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.ab0233476a26df96d326.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-d441355a57b41faf9fcf.js" as="script"/></head><body class="landbote"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div id="__next"><div class="PageLayout_root__2HWog contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside" style="height:0"></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_landbote_short-d9a16ef79adadf45e13d13f9a5b929ce.svg" alt="Der Landbote" height="50" width="256"/></a><a class="categoryindicator" href="/kultur">Kultur</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/interaktiv">Interaktiv</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/corona-podcast">Corona: Und jetzt?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/winterthur">Winterthur</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/region">Region</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/lokalsport">Lokalsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball-regional">Fussball regional</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/eishockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/handball">Handball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/kanton">Kanton Zürich</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/meinungen">Meinung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/meinungen/blogs">Aus der Region</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kolumnen">Kolumnen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/lockdown">Lockdown</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft">Wirtschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama">Panorama</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Auto</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-das-magazin-956517358590">Impressum</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper </a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-sonntagszeitung-862811893678">Impressum</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epaperlandbote.page.link/jTpt" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/bonus">Bonus</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bonus/hotelangebote">Hotelangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/bonus/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/bonus/weitere-angebote">Weitere Angebote</a></li></ul></div></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://agenda.landbote.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/im-trauerfall-185395074050">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://landbote.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/der-landbote" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/de" class="item-name external-link" target="_blank" rel="noopener noreferrer">Anlegen</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-external"><a href="https://files.newsnetz.ch/upload//2/7/278461.pdf" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbepreise</a></li><li class="navigation-item type-external"><a href="https://shop.landbote.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-beim-landbote-281829885886">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/redaktion-der-landbote-534388995470">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.landbote.ch">Abonnieren</a></div></div></div></nav></div></header></div></div><div id="inside-full-top-tablet" class="Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW" style="height:0"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button"><svg width="16px" height="16px" viewBox="0 0 16 16"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Die «tedeschi» wieder!</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Warum Italien gerade gar nicht gut auf die Deutschen zu sprechen ist  </span></h1><h2 class="ContentHead_lead__1S033"><p><span class="HtmlText_root__2zbjl">Dante Alighieri ist einer der ganz Grossen Italiens. Eigentlich: der Grösste. Wehe, man mäkelt an ihm rum. Noch dazu als Deutscher. Dann schaltet sich sogar die Politik ein. </span></p></h2><div class="ContentMetaInfo_root__2_7lT"><div class="ContentMetaInfo_authorsimages__2PXcF" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__3TgXA -content-head" style="background-color:#9B6C5B" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,668,1000,0,141/LK064uhVgdc/FtG2IVnNKe_8XDU9Xne091.jpg" alt="Oliver Meiler"/></div><div><div><span class="ContentMetaInfo_author__3hPjj">Oliver Meiler</span></div><time dateTime="2021-03-30T11:49:45.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publiziert heute um 13:49 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg><span class="commentcount">1 Kommentar</span></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg><span class="commentcount">1</span></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Wenn nicht gerade Corona ist, stehen da unten die Touristen aus Germania und bestaunen Dante auf seinem Sockel: Piazza dei Signori in Verona. " class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/gjxxHO71xOg/E27KXjIsal3BOrD0FcUvOc.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/g3MIR7JFJEs/E27KXjIsal3BOrD0FcUvOc.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/F8OdySVGA2E/E27KXjIsal3BOrD0FcUvOc.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/gjxxHO71xOg/E27KXjIsal3BOrD0FcUvOc.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/jiIE2lqbUpA/E27KXjIsal3BOrD0FcUvOc.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/CcRaaMGa0EE/E27KXjIsal3BOrD0FcUvOc.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Wenn nicht gerade Corona ist, stehen da unten die Touristen aus Germania und bestaunen Dante auf seinem Sockel: Piazza dei Signori in Verona. </span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Getty Images</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Auf Dante? Darf nichts kommen, nie. Die Italiener sehen in Dante Alighieri den grössten Dichter aller Zeiten, mag es noch so viele Konkurrenten gegeben haben – den «Sommo Poeta» also, mit zwei Grossbuchstaben. Erfinder Italiens und des Italienischen. Da nun gerade in einem grossen Reigen von Veranstaltungen und Hommagen das Jahr seines 700. Todestages begangen wird, ist Italien ganz besonders dünnhäutig. Mitten in der Pandemie dann noch, die so viele Sicherheiten nimmt. Die Grösse des Grössten lässt man sich nicht nehmen. </span></p><div id="inside-full-top-mobile" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Und so brachte es nun ein Artikel aus der «Frankfurter Rundschau» zu Prominenz, der ebendiese gar nicht wirklich verdient hätte. Nicht so jedenfalls, nicht in diesem Masse. Geschrieben hat ihn der Journalist Arno Widmann, 74 Jahre alt, Mitbegründer der TAZ, später bei der «Berliner Zeitung» zuständig für die Meinungsseite. Widmann hat einige grosse Italiener ins Deutsche übersetzt: Umberto Eco und Curzio Malaparte zum Beispiel. Ganz unbedarft ist er also nicht zu Werke gegangen. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Das Problem: Dass sich Dante hat inspirieren lassen</h3><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">In seinem langen Text zu Dante und dem Gedenkjahr der Italiener blendet er ins Mittelalter zurück und kontextualisiert das Schaffen des Florentiners. Für die «Göttliche Komödie», schreibt er, habe sich der Dichter von den provenzalischen Troubadouren jener Zeit inspirieren lassen. Und vielleicht auch von den mystischen Schriften eines arabischen Dichters über die Himmelsreise des Propheten Mohammed. Dazu von einem seiner Lehrer, Brunetto Latini.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl"> Widmann schliesst mit einem Vergleich. William Shakespeares realistische Amoralität erscheine einem um «Lichtjahre moderner als Dantes Bemühen, zu allem eine Meinung zu haben, alles vor den Richterstuhl seiner Moral zu ziehen». Es gehe Dante am Ende darum, die Guten ins Töpfchen und die Schlechten ins Kröpfchen zu schieben. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">«Der unglaubliche Angriff einer deutschen Zeitung!» </h3><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Aus dem Bild von Töpfchen und Kröpfchen wurde die Überschrift. Nun ist es ja nicht so – mit Verlaub! –, dass die «Frankfurter Rundschau» eine Weltreferenz wäre, sagen wir mal, wie es die «New York Times» ist. Doch so läuft das immer in Italien: Dem Blick der ausländischen Presse aufs Land wird übermässig viel und eine oftmals völlig verschrobene, allgemeingültige Bedeutung zugemessen. </span></p><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-1"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="In Italien ist man in ehrfürchtiger Feierstimmung, wie hier in Ravenna, wo zu Dantes 700. Todestag drei der sechs Manuskripte der «Divina Commedia» ausgestellt sind – und dann so was. " class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%236E5C42&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/z4aKtVYbGpc/CczbIx6QKVFBi1ALpQld-B.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/0IcDpqK4Rjs/CczbIx6QKVFBi1ALpQld-B.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/bwZnN_ZtfLo/CczbIx6QKVFBi1ALpQld-B.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/z4aKtVYbGpc/CczbIx6QKVFBi1ALpQld-B.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/apklC71P2oo/CczbIx6QKVFBi1ALpQld-B.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/w_Sbajhb1ZE/CczbIx6QKVFBi1ALpQld-B.jpg 2001w" data-sizes="100vw" height="800" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#6E5C42"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">In Italien ist man in ehrfürchtiger Feierstimmung, wie hier in Ravenna, wo zu Dantes 700. Todestag drei der sechs Manuskripte der «Divina Commedia» ausgestellt sind – und dann so was. </span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Getty Images</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Irgendwie fiel die widmannsche Verortung Dantes der linksliberalen römischen Zeitung «La Repubblica» auf. Und die machte daraus, was normalerweise Blätter und Politiker aus dem eher ressentimentgetriebenen, rechtspopulistischen Biotop machen: Sie zwirnte daraus eine latent antideutsche Reflexgeschichte mit dem catchy Titel: «Dante, der unglaubliche Angriff einer deutschen Zeitung». </span></p><blockquote class="QuoteElement_root__1Vu1W ArticleContainer_content-width__pYdH3"><p class="HtmlText_root__2zbjl QuoteElement_quote__2RWqu">Die Empörung war gross, und sie nährte sich ganz aus den paar Schlagwörtern «Plagiator», «Emporkömmling», «kein Grund zum Feiern». </p></blockquote><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Der «Sommo Poeta» werde in dem Artikel als «Plagiator» und als «Emporkömmling» verunglimpft, «Lichtjahre hinter Shakespeare zurück», zu feiern gebe es da nicht viel. Online hiess es im Titel verknappt, der Angriff komme «aus Deutschland». Die Empörung war gross, und sie nährte sich ganz aus den paar Schlagwörtern «Plagiator», «Emporkömmling», «kein Grund zum Feiern». </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Diese Begriffe standen zwar nirgendwo in Widmanns Text. Auch war sein Artikel kein «Angriff gegen Dante, Italien und die dantesken Feierlichkeiten», wie «La Repubblica» behauptet. Aber da tobte der Sturm schon, im Netz vor allem, dann auch in den rechten Zeitungen. Matteo Salvini von der Lega und Giorgia Meloni von den Postfaschisten sahen das Vaterland beschimpft, und dafür braucht es nie viel. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Das Ganze muss irgendwie aus dem Bundeskanzleramt kommen</h3><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Doch auch der linke Kulturminister des Landes, Dario Franceschini, fühlte sich gedrängt, auf die herbeigedichtete Tirade mit einem Tweet zu reagieren – etwas feiner, mit einem Vers aus dem III. Gesang der «Hölle»: «Non ragionam di lor, ma guarda e passa.» Paraphrasiert: Halten wir uns nicht auf mit ihrer Niederträchtigkeit. </span></p><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-2"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Dante ist Italien so heilig, dass man seine Gebeine während des Zweiten Weltkriegs vom Mausoleum in Ravenna in ein unauffälligeres Grab unmittelbar in der Nähe verlegte. " class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23ADB9BD&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/jZFVrrmmY2o/BW7ZNBjdqvoBzFJ1M63PGm.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/r6OW6gWlJdg/BW7ZNBjdqvoBzFJ1M63PGm.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/y-3fhB2weyk/BW7ZNBjdqvoBzFJ1M63PGm.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/jZFVrrmmY2o/BW7ZNBjdqvoBzFJ1M63PGm.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/nRzYi_qjVNg/BW7ZNBjdqvoBzFJ1M63PGm.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/Cic3teYJbTo/BW7ZNBjdqvoBzFJ1M63PGm.jpg 2001w" data-sizes="100vw" height="800" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#ADB9BD"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Dante ist Italien so heilig, dass man seine Gebeine während des Zweiten Weltkriegs vom Mausoleum in Ravenna in ein unauffälligeres Grab unmittelbar in der Nähe verlegte. </span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Getty Images</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Aus Franceschinis Ministerium gab es auch Stimmen, die fanden, die deutschen Amtskollegen sollten sich für das Unerhörte entschuldigen. Wie gesagt: Man hängt hier der irrigen, wenn nicht irrwitzigen Meinung an, dass das, was in einer deutschen Zeitung steht, gewissermassen aus dem Bundeskanzleramt kommt. Diese Teutonen wieder! Und schon läuft das alte Derby, Klischees fliegen wie Bälle hin und her. Wegen Dante. </span></p><blockquote class="QuoteElement_root__1Vu1W ArticleContainer_content-width__pYdH3"><p class="HtmlText_root__2zbjl QuoteElement_quote__2RWqu">Jeder Italiener ist Kenner Dantes, jeder hat einen liebsten Gesang aus der «Divina Commedia».</p></blockquote><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Auch Roberto Saviano hat sich der Sache angenommen, der Autor des Bestsellers «Gomorrha» und seit einiger Zeit Italiens Rundumintellektueller. Saviano schreibt jetzt für den «Corriere della Sera», das Konkurrenzblatt der «Repubblica», und das ist in diesem Zusammenhang nicht ganz unwesentlich. Als besonderer Kenner Dantes ist er nicht bekannt, wobei das natürlich unfair ist: Jeder Italiener ist Kenner Dantes, jeder hat seinen liebsten Gesang aus der «Divina Commedia», und jeder kann zumindest den ersten Vers daraus auswendig. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Saviano also schreibt, dass die ganze Polemik ein «Betrug» sei, beim Lesen des Artikeloriginals falle die Debatte in sich zusammen. Aber niemand habe sich die Mühe gemacht, das Original zu lesen, nicht einmal der Minister. Saviano hat auch Widmann interviewt. Und der sagt, er habe Dante immer geliebt. In der Jugend war es vor allem der XXVI. Gesang, jener von Odysseus, und im Alter seien es nun eher die Seiten aus dem «Paradies».</span></p><time dateTime="2021-03-30T11:49:45.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publiziert heute um 13:49 Uhr</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Oliver%20Meiler%20%7C%20Warum%20Italien%20gerade%20gar%20nicht%20gut%20auf%20die%20Deutschen%20zu%20sprechen%20ist%20%20&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.landbote.ch%2Fwarum-italien-gerade-gar-nicht-gut-auf-die-deutschen-zu-sprechen-ist-425477192577" class="Feedback_feedbacklink__2ys-x">Jetzt melden.</a></p><div class="ArticleTagsSection_root__2pOHb ArticleContainer_content-width__pYdH3"><div class="ArticleTagsSection_divider__1kQar"></div><h2 class="ArticleTagsSection_tagSectionTitle__22qxd"> <!-- -->Themen<!-- --> </h2><div class="ArticleTagsSection_tagElementsContainer__se71I"><a class="" href="/tags/17671/italien"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Italien</div></div></a><a class="" href="/tags/8523/literatur"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Literatur</div></div></a><a class="" href="/tags/24271/deutschland"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Deutschland</div></div></a><a class="" href="/tags/17571/gesellschaft"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Gesellschaft</div></div></a><a class="" href="/tags/11383/psychologie"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Psychologie</div></div></a><a class="" href="/tags/67/kultur"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Kultur</div></div></a></div></div><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">1 Kommentar</div><div class="login-message"><a href="https://login.landbote.ch?callerUri=http://www.landbote.ch/warum-italien-gerade-gar-nicht-gut-auf-die-deutschen-zu-sprechen-ist-425477192577" class="DefaultButton_root__2Zxi3 default-button" target="_blank" rel="noopener noreferrer">Bitte anmelden, um zu kommentieren</a></div><div><ul class="comment-list"><section class="comment-item"><div class="wrapper"><div class="nickname">B.Kerzenmacherä</div><div class="date"><time dateTime="2021-03-30T12:18:55.795Z" class="RelativeDateTime_root__29Kdb">vor 39 Minuten</time></div><div class="text "><p>Während einer Pandemie zu reisen ist so ziemlich das asozialste, das man tun kann. Hundertausende Menschen sterben und diese Leute treiben das voran und denken nur an sich.</p></div></div></section></ul><div class="reduced-overlay"><div class="fade"></div><button>Mehr Kommentare anzeigen<span class="button-icon"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></button></div></div></div></article><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/in-italien-faellt-ostern-aus-657050940515"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="epa09073069 Italy police officers carry out checks in San Lorenzo district for the restrictions during the last weekend before the new measures against the Covid-19 pandemic come into force, in Rome, Italy, 13 March 2021. Most of Italy will be a red zone in Italy&#x27;s tier system from 15 March on, due to a sharp rise in numbers of infections with the Sars-Cov-2 coronavirus that causes the Covid-19 disease.  EPA/GIUSEPPE LAMI" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%235B5A65&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/fa09DU2Ah3M/0m9HVKR6ac19aGZ4KfGiR-.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/EcCdVaKzROE/0m9HVKR6ac19aGZ4KfGiR-.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/2rqfGWlwlQk/0m9HVKR6ac19aGZ4KfGiR-.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/fa09DU2Ah3M/0m9HVKR6ac19aGZ4KfGiR-.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/ymXFqv8kjcw/0m9HVKR6ac19aGZ4KfGiR-.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/ku1NooX7ZKA/0m9HVKR6ac19aGZ4KfGiR-.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#5B5A65"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Rom verhängt Lockdown </span></span><span class="ArticleTeaser_title__1Xvn1">In Italien fällt Ostern aus</span></h3><p class="ArticleTeaser_lead__2rFcH">Die Pandemiezahlen sind schlecht, und die neue Impfkampagne beginnt erst: Italien schliesst – ausser Sardinien.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/patient-1-moechte-einfach-vergessen-750764518433"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="So begann alles, für ganz Europa: Ein Beamte der Carabinieri sichert den Zugang zur «Zona rossa» bei Codogno. " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20843&#x27;%3E%3Crect%20height=&#x27;843&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23605D5A&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0IHGWSWpcRw/39LfIQB-atxBmqUEl-81KK.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/KWWkvbj6bqo/39LfIQB-atxBmqUEl-81KK.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/HUnY0RIIiME/39LfIQB-atxBmqUEl-81KK.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0IHGWSWpcRw/39LfIQB-atxBmqUEl-81KK.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/vOJr37EBfVo/39LfIQB-atxBmqUEl-81KK.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/6Z-AkdW9b4k/39LfIQB-atxBmqUEl-81KK.jpg 2001w" data-sizes="" height="843" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#605D5A"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Ein Jahr Corona in Italien</span></span><span class="ArticleTeaser_title__1Xvn1">«Patient 1» möchte einfach vergessen</span></h3><p class="ArticleTeaser_lead__2rFcH">Am 21. Februar 2020 wurde der erste Italiener positiv auf das neuartige Coronavirus getestet: Mattia Maestri aus Codogno ist jetzt 39 – die Fernsehsender bieten ihm Geld für einen Auftritt.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/vorwaerts-in-die-vergangenheit-170494078840"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Gegen jede wirtschaftliche Logik: Die italienischen Steuerzahler müssen erneut Milliarden in die Fluggesellschaft Alitalia pumpen.  " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20801&#x27;%3E%3Crect%20height=&#x27;801&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%238B6254&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ZqB662ATRqQ/F6Lfb7zwaNR8krWDugOCvx.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/omxP5bjT5oI/F6Lfb7zwaNR8krWDugOCvx.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/wiKoESDY11o/F6Lfb7zwaNR8krWDugOCvx.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ZqB662ATRqQ/F6Lfb7zwaNR8krWDugOCvx.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/fwSd3s3_fBM/F6Lfb7zwaNR8krWDugOCvx.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/KJNghaZIEJA/F6Lfb7zwaNR8krWDugOCvx.jpg 2001w" data-sizes="" height="801" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#8B6254"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Wirtschaft in Italien</span></span><span class="ArticleTeaser_title__1Xvn1">Vorwärts in die Vergangenheit</span></h3><p class="ArticleTeaser_lead__2rFcH">In der Corona-Pandemie verstaatlicht die italienische Regierung Firmen und verbietet Kündigungen. Vorbild ist die Politik des Nachkriegsjahrzehnts. Kann das gut gehen?</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div></div></div></div></a></article></div></div></main><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_landbote_short-d9a16ef79adadf45e13d13f9a5b929ce.svg" alt="Der Landbote" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperlandbote.page.link/jTpt" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-beim-landbote-281829885886">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/redaktion-der-landbote-534388995470">Impressum</a></li><li><a href="https://abo.landbote.ch/tamstorefront/my-account/interruptions" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zustellunterbruch</a></li><li><a href="https://shop.landbote.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Online-Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/landbote/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/landbote/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/zszonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-265a51dacb3992e55d6f.js"></script><script src="/_next/static/chunks/main-c8035682419c650154ca.js" async=""></script><script src="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" async=""></script><script src="/_next/static/chunks/framework.e8d7d1fe01cd920b2e45.js" async=""></script><script src="/_next/static/chunks/commons.c755ffa7d4e2723c99fd.js" async=""></script><script src="/_next/static/chunks/bc977c54bb3ffae40e9e7e50b3510992e658838b.bd36d008c5a2819dca11.js" async=""></script><script src="/_next/static/chunks/5dbc4a444f4f7c375c15e133a0ac5f3965c9a73d.b7ef374bf6439111c2b3.js" async=""></script><script src="/_next/static/chunks/pages/_app-630fd92fc1af790cf199.js" async=""></script><script src="/_next/static/chunks/5043f3c7.3a5fc74fa0271af54cbb.js" async=""></script><script src="/_next/static/chunks/272f1b1d8bf63f2855720739c671f70095401ae5.d81fb387bf5453c24d5c.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.50a2df132f8a79e59550.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.dd32408e2471bd10af40.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.5c62cce98daac96e10cc.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.f6584926f1188e1b5b3e.js" async=""></script><script src="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.ca19791d2eff6d336e84.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.c315a1f3cd66931f85ed.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.ab0233476a26df96d326.js" async=""></script><script src="/_next/static/chunks/pages/content-d441355a57b41faf9fcf.js" async=""></script><script src="/_next/static/TVjB1b3ip0LWETdfE-6jE/_buildManifest.js" async=""></script><script src="/_next/static/TVjB1b3ip0LWETdfE-6jE/_ssgManifest.js" async=""></script></body></html>